Router verliert alle 3-4 min die Verbindung

Dieses Thema im Forum "Netzwerk, Telefon, Internet" wurde erstellt von pETERp, 20. Dezember 2009 .

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 20. Dezember 2009
    Hi Mädels und Jungs, ich habe folgendes Problem.

    Seit drei Stunden verliert mein Router jede 3-4 Minuten die Internetverbindung.

    Folgende Fakten:

    1&1 DSL 16.000 mit Voip
    Router FRITZ!Box Fon WLAN 7270 (aktuelle Firmware)
    Am Router drei Rechner angeschlossen



    Im Statusbericht des Routers steht immer wieder folgendes:


    Ich würde ja gern den Support kontaktieren, aber ohne Telefon und Internet ist die Chance gleich Null.

    Irgendwer eine Idee? Liegt es an mir oder der Leitung?

    Vielen Dank im vorraus.

    MfG
     

  2. Anzeige
    Heute: Deals & Sale mit stark reduzierten Angeboten finden.
  3. #2 20. Dezember 2009
    AW: Router verliert alle 3-4 min die Verbindung

    Hey,
    das gleiche Problem habe ich auch... Liegt zu 100% an der Leitung. Mehr als anrufen hilft leider nix... :-(
     
  4. #3 20. Dezember 2009
    AW: Router verliert alle 3-4 min die Verbindung

    Gerade heute? Also wird es eine Leitungsstörung sein?
     
  5. #4 20. Dezember 2009
    AW: Router verliert alle 3-4 min die Verbindung

    Jap... ich habe da auch öfters dann ruf ich an und dann gehts wieder ne Zeit
     
  6. #5 20. Dezember 2009
    AW: Router verliert alle 3-4 min die Verbindung

    Vielen Dank, wenn die Zeit bis zum Abbruch reicht, rufe ich mal an
     
  7. #6 21. Dezember 2009
    AW: Router verliert alle 3-4 min die Verbindung

    Vielen Dnak an euch, es geht trotz ungeklärter Ursache wieder.
    MfG
     

  8. Videos zum Thema
Die Seite wird geladen...