RouterControl zickt rum trotz richtiger Config

Dieses Thema im Forum "Netzwerk, Telefon, Internet" wurde erstellt von netranger, 9. Juni 2007 .

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 9. Juni 2007
    Hallo zusammen,

    habe folgendes Problem:

    Benutze das Programm RouterControl mit dem Router Linksys WAG200G. Router Control ist richtig konfiguriert und ich kriege die Informationen alle angezeigt wie es sein sollte.

    Soweit so gut.

    Jetzt will ich zB was von RS ziehen und hol' mir ne neue IP. Kein Problem funktioniert. Danach mach ich es wieder und wieder. Immer beim vierten Mal spackt der Router ab und RouterContol connectet nicht mehr.
    Danach muss ich den Router immer reseten und komplett neu einrichten! Würde gern wissen woran das liegt und warum es nur ein paar Mal funktioniert eine neue IP zu holen.

    SuFu, Google und das Router Manual haben nichts ausgespuckt

    Bin für den Hilfe dankbar, BW selbstverständlich.
     

  2. Anzeige
    Dealz: stark reduzierte Angebote finden.
  3. #2 9. Juni 2007
    AW: RouterControl zickt rum trotz richtiger Config

    hast du die neueste Firmware drauf ?
    könnte vllt daran liegen.

    oder versuch mal ne neuere/ältere Version von RC aus.
     
  4. #3 9. Juni 2007
    AW: RouterControl zickt rum trotz richtiger Config

    erledigt, bw raus
     

  5. Videos zum Thema
Die Seite wird geladen...
Similar Threads - RouterControl zickt rum
  1. Antworten:
    3
    Aufrufe:
    1.281
  2. Antworten:
    0
    Aufrufe:
    418
  3. Antworten:
    8
    Aufrufe:
    1.233
  4. RouterControl

    BauTz , 28. März 2008 , im Forum: Netzwerk, Telefon, Internet
    Antworten:
    4
    Aufrufe:
    350
  5. Frage Routercontrol pw

    tepe91 , 19. März 2008 , im Forum: Filesharing
    Antworten:
    4
    Aufrufe:
    342