RR-Board funktioniert nichtmehr richtig...

Dieses Thema im Forum "Windows" wurde erstellt von eRza, 5. Dezember 2007 .

  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 5. Dezember 2007
    Nabend,
    sry für den Dämlichen Threadtitel, is nix anderes eingefallen.

    Ich kann iwie die Quick Reply Funktion nichtmehr nutzen, nach dem klick auf das kleine Symbol passiert nichts.

    Die Editorbuttons gehen auchnichtmehr (Links, Big, Kursiv usw).

    Wenn ich jemanden ne BW gebe geht direkt ein neues Fenster auf für die BW usw.

    Bei "Themenoptionen" geht auchnichtmehr diese Menuleiste auf.

    Was habe ich in Firefox deaktiviert?

    BW für die Lösung, denke is was ganz Banales.

    mfg
     

  2. Anzeige
  3. #2 5. Dezember 2007
    AW: RR-Board funktioniert nichtmehr richtig...

    es scheint mir so als ob bei dir alle scripte nicht mehr ausgeführt werden
    kann das sein?

    hast du firefox eventuell im safe-mode gestartet? da sind meistens all diese funktionen deaktiviert


    greetz
     
  4. #3 5. Dezember 2007
    AW: RR-Board funktioniert nichtmehr richtig...

    Hi!

    Ist das dur bei RR so? oder acuh in anderen Foren? Sollte es überall so sein, geh mal im Firefox unter optionen - Internetoptionen und drück mal bei "Erweitert" auf "Standart wieder herstellen".

    Gruß Moe
     
  5. #4 5. Dezember 2007
    Hallo,
    hast du vielleicht die Erweiterung No Script am Start?
    falls ja, dann deaktiviere sie mal und versuche es dann noch mal.
     
  6. #5 5. Dezember 2007
    AW: RR-Board funktioniert nichtmehr richtig...

    Öffne FF Dann auf
    Extras -> Einstellungen -> Inhalt

    Da gibts mehrere Optionen zur Auswahl und dann eben bei Java Script etc. Haken hinter machen.
    Bei Scripte -> Erweitert habe ich nur den ersten und dritten Haken drinne.

    Sonst wenn nix hilft neu installen.
    Funzen die Scripte bei dem IE?
     
  7. #6 5. Dezember 2007
    AW: RR-Board funktioniert nichtmehr richtig...

    Alles schon gesagte mal probieren und ansonsten "Ausloggen" , Cache etc. leeren und neu einloggen
     
  8. #7 5. Dezember 2007
    AW: RR-Board funktioniert nichtmehr richtig...

    Manche Firewalls/AVs/Internet Security Programme etc haben die Fähigkeit Skripte zu blocken.
    Hast du sowas in der Art in letzter Zeit installiert oder dran rumgespielt ?
    Das könnte auch der Auslöser sein...

    Greetz
     
  9. #8 5. Dezember 2007
    AW: RR-Board funktioniert nichtmehr richtig...

    JavaScript deaktiviert?
     

  10. Videos zum Thema
Die Seite wird geladen...