SE W300i

Dieses Thema im Forum "Handy & Smartphone" wurde erstellt von bxtd, 1. Februar 2007 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 1. Februar 2007
    Hallo Leute!
    Ich habe ein unschönes Prob mit meinem Handy.
    Wenn ich mein Handy über den USB-Port mit dem PC verbinde, verliere ich schlagartig die Verbindung zum Internet. Nach und nach hängt sich alles auf. Wenn man das Handy doch noch irgendwie deaktivieren kann und dann absteckt kann man zumindest mit viel Geduld neu starten.

    Am Anfang ging ca. 2 Wochen, dann fings ohne ersichtlichen Grund zum Zicken an. Hab die Software mal komplett gelöscht und ohne versucht. Das selbe wie vorher. Dann installiert - es ändert nix.

    Da es ja ein Walkmanhandy ist, und ich mir ne Speicherkarte für 50 Ocken ersteigert hab, hätt ich gern das das funzt. Weiß da wer weiter? Ich hab da ja ne Theorie:

    Das Handy lädt sich auf wenn mans ansteckt. Kann es sein, dass das handy so viel strom über den USB - Port zieht, das das Sytem das nich verkraftet und dann kapituluert?

    MfG Peter
     

  2. Anzeige
    Dealz: stark reduzierte Angebote finden.

  3. Videos zum Thema
Die Seite wird geladen...
Similar Threads - W300i
  1. Antworten:
    5
    Aufrufe:
    343
  2. Antworten:
    1
    Aufrufe:
    489
  3. Antworten:
    2
    Aufrufe:
    189
  4. Antworten:
    1
    Aufrufe:
    243
  5. Antworten:
    8
    Aufrufe:
    409