seltsames Problem

Dieses Thema im Forum "Hardware & Peripherie" wurde erstellt von sfx, 29. November 2006 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 29. November 2006
    Hallo,
    ich kam heute abend von der Arbeit nach hause, springe in mein Zimmerchen und was sehe ich ?
    der Rechner läuft. bzw. die Lüfter waren an obwohl der Rechner selber aus war.
    das rote Lämpchen brannte aber als ob er etwas von der Festplatte lesen würde, wobei diese aber aus war.

    ich habe heute morgen den Rechner zu 100% runtergefahren und sah sogar noch t wie die Lüfter aus gingen.

    das noch lustigere ist ja noch nicht erzählt.
    als ich sah das beim Rechnr keine reaktion ist, versucht ich Ihn auszuschalten indem ich 5 sekunden auf den Powerknopf drückte...

    das brahcte aber nichts-.- also habe ich einfach den stecker gezogen und wieder reingesteckt, aber dies mal ging er garnicht an ._.
    ich habe mehrmals den stecker gezogen und neu reingesteckt und auch das netzteil aus und wieder angemacht aber es brachte alles nichts...

    dann habe ich als letztes die steckerleiste aus gemacht uind wieder angemacht. dann lief er wieder als ob nichts gewesen wäre...

    meine frage, weiß jemand woram das gelegen sein könnte ?
     

  2. Anzeige
    Dealz: stark reduzierte Angebote finden.
  3. #2 29. November 2006
    AW: seltsames Problem

    is mir auchschon passiert, ich fahrmein rechner runter, geh ins bett, nach 10mins geht der ienfach wieder an. meine meinung.

    Das liegt an GOTT

    der will das man wieder an PC geht, fertig :p
     
  4. #3 29. November 2006
    AW: seltsames Problem

    glaubst du das du mit solchen sinnvollen beiträgen den Leuten hilfst? ...


    Also, es könnte sein das du Network boot aktiviert hast, und irgendwie ein Signal reinbekommst und dein PC dann startet! Dann einfach im Bios deaktiviere, ebenso könnte ein defekt am Netzteil vorliegen ( am wahrscheinlichsten ) .

    Wenn dies dich nicht weiter stört, belasse es so, wenn du weg gehst, zieh den Strom ab, aber persöhnlich würde ich dir empfehlen den mal überprüfen zu lassen, Elektromässig kann auch Sicherheitsmässig ( Schutzleiter etc ) was kaputt bzw defekt sein.

    Gruß,
    saNz
     
  5. #4 29. November 2006
    AW: seltsames Problem

    Kann viele Ursachen haben. Aber Erfahrungsgemäß lässt sich die Ursache auf 2 Komponenten beschränken:

    1. Netzteil
    2. Motherboard (jedoch meist nur, wenn die Lüfter vom Motherboard gespeist werden)

    Denke aber, das in deinem Fall die Lüfter wie bei den meisten an dem Netzteil angeschlossen sind und das Netzteil unter Umständen nen Schlag weg hat. Kann jedoch auch sein, das dein Rechner zu lange lief und das Netzteil etwas warm geworden ist, und auf die ACPI-Befehle deines MB nicht korrekt reagiert hat.
     
  6. #5 29. November 2006
    AW: seltsames Problem

    netzwerk boot ist aus!
    ichdachte auch das es am netzuteil lag aber nachdemich mal die steckerleiste aus und an gemacht habe lief es ja wiedef >.<
    noch dazu ist es das erste mal passiert das ich so ein "Problem habe oder hoffentlich nur hatte"
     
  7. #6 29. November 2006
    AW: seltsames Problem

    stempel des mal aus übernatürlich ab :) (jetzt kommt dann wieder ein post: " spar dir die sinnvollen posts doch")

    würd halt mal abwarten und schauen obs wiedervorkommt wenn nicht dann ist einmal keinmal sollte es wiedervorkommen mal mit ner anderen steckdosenleiste verschen :

    2 möglickeiten:

    1tens: es passiert nicht mehr
    2tens : er geht wieder so halb an

    wenn 2tens eintritt netzteil tauschen

    2 möglichkeiten
    1tens:es passiert nicht mehr
    2tens: es geht wieder so halb an

    wenn 2tens eintrtitt würd ich sagen es liegt am mainboard aber keine ahnung an was genau kann genausogut ein wackelkontakt im power knopf sein oder so ähnlich

    hoffe jedenfalls das du des hinbekommst und vlt sogar den fehler findest und uns mitteilst.

    mfg

    eagle!!
     
  8. #7 30. November 2006
    AW: seltsames Problem

    Klingt ja echt nice.

    hmm, kannste ausschließen das irgend jemad anderes am Rechner war?

    wobei slebst dies nicht erklären würde warum die lüfter laufen.


    Aber evtl leigt es doch am NT.
    Undzwar habe ich ein bequit und da gibt es einen Stromstecker, der hat dauerhaft strom, wenn du den rechner runterfährst dann drehen sich alle lüfter die an dem Stecker hängen weiter,

    Der stecker hat eine Schwarzes und gelbes kabel, kannst es ja mal überprüfen

    Gruß BenQ
     
  9. #8 30. November 2006
    AW: seltsames Problem

    es war niemand an meinem rechner, gestern nachdem ich den post geschrieben habe wollte ich meine neuen rams einbaun.

    ich fuhr den rechner runter doch wieder gingen die lüfter nicht aus. dann habe ich wieder den stecker gezogen aber der rechner hat diesmal keine gnage gezeigt und blieb auch aus :(

    nach mehrere male stecker rein und raus stecken habe ich das netzteil mal ausgebaut und es mal so getestet denn bei meinem alten netzteil waren lüfter die sich sofort gedreht haben für ein par sekunden, sobald man den steckeer an die steckdose steckt.

    nagut nachetwas fummeln bin ich doch dazu gekommen es wahr zu nehmen das, dass netzteil seinen geist aufgegeben hat >.<

    habe es heute zurück gebracht und mit 7 € aufpreis ein 450 watt netzteil bekommen:)

    habe eben auch par mal runter und hoch gefahren und siehe da, es funzt wiedeer wie in alten zeiten :p

    ich bin jetzt wieder fröhlichund gut drauf....

    danke für alle die hier versucht haben zu helfen.

    bewertung haben alle bekommen :)

    thema geschlossen
     

  10. Videos zum Thema
Die Seite wird geladen...
Similar Threads - seltsames Problem
  1. Antworten:
    20
    Aufrufe:
    895
  2. Antworten:
    9
    Aufrufe:
    465
  3. Antworten:
    13
    Aufrufe:
    421
  4. [PC] seltsames maus problem

    pumukel , 15. Dezember 2008 , im Forum: Gamer Support
    Antworten:
    2
    Aufrufe:
    516
  5. Antworten:
    14
    Aufrufe:
    1.533