services.exe macht probleme!!

Dieses Thema im Forum "Windows" wurde erstellt von .dome, 21. Dezember 2006 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 21. Dezember 2006
    hi, es geht um folgendes:

    seit ein par tagen hab ich so ca. alle 30 min üble lags.
    es sind immer 5 lags, die dann in so ca. 2-3 sek abständen kommen. in der zeit kann ich nichts machen (ziemlich nervig wenn man zockt oda filme kuckt etc. ;) )

    also hab ich ma den taskmanager offen gelassen um zu schauen an was das liegt.

    in den lags verursacht services.exe eine cpu-auslastung von 30-60 % was mich darauf schliessen lies, dass es daran liegen MUSS!

    was ist der fehler, bzw. was kann ich dagegen tun, neuinstallatio von windows (xp home hab ich übrigends) wollt ich jetzt eig nicht machen!

    bitte helft mir, jeder der mir ne antwort bringt bekommt net bewertung (natürlich nur wenn nicht sowas kommt wie install einfach windows neu...)

    thx schonmal
     

  2. Anzeige
    Dealz: stark reduzierte Angebote finden.
  3. #2 21. Dezember 2006
  4. #3 21. Dezember 2006
    AW: services.exe macht probleme!!

    lol bin ich blöd...hmm oke
    BW haste
     

  5. Videos zum Thema
Die Seite wird geladen...
Similar Threads - services exe macht
  1. Antworten:
    12
    Aufrufe:
    1.616
  2. Antworten:
    4
    Aufrufe:
    977
  3. Antworten:
    8
    Aufrufe:
    1.130
  4. Antworten:
    0
    Aufrufe:
    350
  5. sehr hohe Auslastung bei SERVICES.exe

    HuNdI , 12. August 2007 , im Forum: Windows
    Antworten:
    7
    Aufrufe:
    377