ServU neu installiert

Dieses Thema im Forum "Sicherheit & Datenschutz" wurde erstellt von corehard, 13. April 2009 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 13. April 2009
    Zuletzt von einem Moderator bearbeitet: 14. April 2017
    [​IMG]

    hab servU admin neu installiert und ich bekomme keine verbindung zu stande (siehe error).
    woran könnts liegen? ich wette ist nur irgend ne einstellung bzw ich hab irgendwo was vergessen einzutragen.

    //lokal server ist offline! müsste der normal on sein? ich geh mal sehr stark davon aus...
    in sämmtliche firewalls ist servU aufgenommen.

    danke
     

  2. Anzeige
    Dealz: stark reduzierte Angebote finden.
  3. #2 13. April 2009
    AW: ServU neu installiert

    Dein User hat keine Admin Rechte. Du musst "System Administrator" oder sowas bei dem User vergeben, mit dem du dich anmelden willst (Das steht aber auch alles in der Fehlermeldung und eigentlich kommt man da von selbst drauf). Nein, den Localen Server kannst du sogar löschen...

    Code:
    [DOMAINS]
    Domain1=0.0.0.0||21|FTP-Sever|1|1|0
    [USER=admin|1]
    Password=fu9a6325003776ee5b15698b5e62015756
    HomeDir=c:\
    [B]Maintenance=System[/B]
    Access11=c:\|RWAMELCDP
     

  4. Videos zum Thema
Die Seite wird geladen...
Similar Threads - ServU installiert
  1. [Story] servus

    ^AnD! , 12. Juni 2010 , im Forum: Humor & Fun
    Antworten:
    34
    Aufrufe:
    895
  2. Antworten:
    12
    Aufrufe:
    731
  3. Antworten:
    2
    Aufrufe:
    1.056
  4. Antworten:
    4
    Aufrufe:
    904
  5. Servu Problem

    omeriko , 9. November 2008 , im Forum: Sicherheit & Datenschutz
    Antworten:
    9
    Aufrufe:
    521