Sind diese Temps gut?

Dieses Thema im Forum "Overclocking & Benchmarks" wurde erstellt von SeriousK, 29. März 2007 .

Schlagworte:
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 29. März 2007
    Hi,

    wollte mal fragen ob diese Temperaturen in ordnung sind, hier mein Sys:

    Core 2 Duo 6600 @ 3330 Mhz @ standart vcore
    Kühler: Colermaster Aquagate Viva (ist nen neue kleine und unter last recht laute Wasserkühlung)
    Lüfter: 120er vorn (rein), 120er hinten (raus), 80er seite (raus)

    meine Temps (gemessen mit Core Temp 0.95):

    idle: 28/26 | load: 55/58 (nach 20 min Everest CPU Test)

    nicht Kern: 53 C°

    sind die load werte zu hoch?
     

  2. Anzeige
    Heute: Deals & Sale mit stark reduzierten Angeboten finden.
  3. #2 29. März 2007
    AW: Sind diese Temps gut?

    unterlast sind die tamps zu hoch... 60°C is maximum laut intel...
    Also von daher...

    Und die aquagate machste am besten sofort raus!!! ich hab hier auch noch son drecksteil rumliegen mein alter A64 3800+ war damit unter last 10°C wärmer als mit nem Arctic cooling silencer 64...
    und als mir dann irgendwann des lcd fehlerhafte werte angezeigt hat und alle furz werend dem zocken gepiept hat isse rausgeflogen...
    und bei meinem C2D probier ich se erst garnet aus....

    Also idle is ok habs mit meinem Scythe andy samurrai master auch so um den dreh rum... aber last schmiert die einfahc ab weil die net soviel wärme abgeführt bekommt....drecksteil...

    Kleiner anreiz: Waküs unter 130-140€ taugen nix! zumindest nicht wenns um gute temps geht...und dun hast bei ner kleinen wakü für nur cpu das prob das die heatpipe vom mobo wenig luft abbekommt und dadurch wärmer wird... also mach dirn anderen kühler ren, t.B den Andy Samurai master und du hats ruhe und vernünftige temps...
     
  4. #3 29. März 2007
    AW: Sind diese Temps gut?

    kenn das problem , zu wenig wasser, meist zu kleiner radi, scheiß pumpe .. alles :poop: ^^ ..

    also den fehler ne billigwakü zu holen mach ich auch nciht noch einmal ..

    also zu der eigentlichen fragen ,wie schon gesagt, die temps sind für die cpu eindeutig zu hoch .. schau, ob du ncoh irgendwo n radi herbekommst und dann wirds warscheinlich besser .. wenn die pumpe unter 300 l/h hat dann würde ich auch ne neue pumpe empfellen ..

    mfg set111

    ps: aktivelüfter auf die heatpipe ;)
     
  5. #4 30. März 2007
    AW: Sind diese Temps gut?

    so habe mir mal den Andy Samurai master bestellt, hoffe nur mal das alles past in mein gehause (Termaltake Amor JR) :)
     
  6. #5 30. März 2007
    AW: Sind diese Temps gut?

    was schwätzt du da von 60 währe max von intel ??? nie im leben

    aber trozdehm sind die temps zu hoch vorallem für ne wakü.

    ich hab die zahlman reserator 1v2 und unter last temps von 30° und das bei komplett pasiver kühlung. hab keinen einzigen lüfter im pc
     
  7. #6 30. März 2007
    AW: Sind diese Temps gut?

    ist zwar etwas unfreundlich ausgedrückt, aber im prinzip hast du recht!

    meine eltern haben nen aldi-pc mit nem P4 2,0GHz. aldi pc, das sagt ja schon alles: 60° sind da keine seltenheit. manchmal auch mehr...

    aber trotzdem läuft er seit jahren einwandfrei!
     

  8. Videos zum Thema
Die Seite wird geladen...