Sound geht nicht :(

Dieses Thema im Forum "Windows" wurde erstellt von LIQU3D, 9. Dezember 2007 .

Schlagworte:
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 9. Dezember 2007
    Ich habe mir die windows xp gamer edition installiert.
    erst ging der sound und dann plötzlich nicht mehr :(
    Bei der gamers edition gab es ne readme wo steht wie mann solch ein problem löst :)
    aber die habe ich nich mehr :(

    Jede hilfe bekommt ne BW ;)
     

  2. Anzeige
  3. #2 9. Dezember 2007
    AW: Sound geht nicht :(

    erstmal: wtf ist eine win xp gamers editon??? es gibt nur win xp HOME, PRO, MediaCenter!!!

    und warum du keinen sound mehr hast ist doch voellig klar; du hast dein betriebsystem neu installiert und es fehlen schlichtweg die treiber um deine soundhardware anzusprechen!

    lad dir den passenden soundtreiber runter, installiere ihn und everything is fine :)
     
  4. #3 9. Dezember 2007
    AW: Sound geht nicht :(

    Naja du hast neuinstalliert das klar das dan der sound nich geht ;) einfach mal die Mainboard treiber von der cd die du beim mainboard dabei hattest drüber jagen. wenn du keine cd hast einfach mal auf die hp vom hersteller gehen zb Asus oder Gigabyte und dir laden.

    Wie du den namen von deinem mainboard rausfindest ? gaaanz einfach Download | ZDNet.de -

    das prog sagt dir wen du dan auf Mainboard gehst den genauen namen, dan googelst du direckt nach dem namen oder halt aufer hersteller seite nach den sound treibern.

    Wen du ne extra soundkarte zb 5.1 oder 7.1 hast kannst du bei everest auch dan unter soundkarte gucken und nach dem namen googlen und treiber finden.

    hoffe ich konnt helfen wen noch was is PM an mich.


    mfg Fear
     
  5. #4 9. Dezember 2007
    AW: Sound geht nicht :(

    er sagte doch, das der sound erst ging...


    das deutet eher darauf hin, das du irgendwas installiert/gemacht hast, was das verursacht hat. erinnerst du dich an irgendwas in der richtung?
     
  6. #5 10. Dezember 2007
    AW: Sound geht nicht :(

    Du hast die edition hier ausm Board?
    Wieso frägst du den Upper (--> PM) nicht, ober er dir die Readme schickt?

    Gruß BenQ
     
  7. #6 5. Januar 2008
    AW: Sound geht nicht :(

    geh auf systemsteuerung > Verwaltung > Dienste > Windows Audio (rechtsklick von manuell auf automatisch umstellen) klappt perfekt ;) !!!
     

  8. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Sound geht
  1. Antworten:
    3
    Aufrufe:
    910
  2. Antworten:
    1
    Aufrufe:
    886
  3. [Windows 7] Sound geht an und aus

    snky , 8. Mai 2011 , im Forum: Windows
    Antworten:
    1
    Aufrufe:
    715
  4. Antworten:
    7
    Aufrufe:
    658
  5. Antworten:
    3
    Aufrufe:
    356