Sound hängt!!??!!

Dieses Thema im Forum "Audio und Video" wurde erstellt von Eismann, 6. Februar 2007 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 6. Februar 2007
    hey

    seit kurzem hängt mein sound. so als würde grad viel ram gefressen, was aber nicht der fall ist.

    hab winvista drauf, und es hat auch 2-3wochen alles ohne probs gefunkt. dann irgendwann fing an der sound so rum zuhängen. hab schon verschiedene player probiert daran lags net.

    hab auch den neusten audio treiber für mein onboardsound von realtek geladen aber half auch nix.
    auch neues direktx brachte nix....

    hat jemand ne idee an was es liegen könnt?!

    bw für hilfe is klar.

    grüße
    eismann
     

  2. Anzeige
    Dealz: stark reduzierte Angebote finden.
  3. #2 6. Februar 2007
    AW: Sound hängt!!??!!

    so problem hat sich erledigt.
    hab jetzt alle treiber runtergeworfen. dann noch alle software die ich net brauch und in den letzten tagen installiert hab runtergeworfen. dann reboot gemacht und vista installierte den treiber von allein, und siehe da wieder deutlich bessere soundquali und kein ruckeln im sound mehr.

    gott sei dank!!!

    grüße
    eismann

    ~closes~
     

  4. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Sound hängt
  1. Antworten:
    5
    Aufrufe:
    721
  2. Antworten:
    18
    Aufrufe:
    408
  3. Antworten:
    2
    Aufrufe:
    239
  4. Antworten:
    3
    Aufrufe:
    402
  5. Soundbar für Filme + Musik

    Dragonblud , 11. September 2017 , im Forum: Kaufberatung
    Antworten:
    0
    Aufrufe:
    7.604