speedprobleme

Dieses Thema im Forum "Netzwerk, Telefon, Internet" wurde erstellt von Memnoch, 9. September 2007 .

  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 9. September 2007
    Hi,

    ich habe ein riesen grosses problem seit ein paar wochen! wenn ich im Inet surfe habe ich fullspeed, alle speedtest die ich machte brachten mir keine einbussen => Fullspeed!

    nur wenn ich mich auf einen Ftp server connecte hab ich nur ein speed von 70 - 100 kbs! wo kann der Fehler liegen? ich habe keine veränderungen gemacht, plötzlich ist der speed im keller? was kann ich dagegen tun?

    Gruss

    edit: ich habe Adsl 4 Mbit
     

  2. Anzeige
  3. #2 9. September 2007
    AW: speedprobleme

    Haste vielleicht ne Firewall an ... oder die Ports nich freigegeben oder Haste die ganze Zeit Datein gezogen die nur auf nem Low Speed Server liegen.
     
  4. #3 9. September 2007
    AW: speedprobleme

    Haste die Geschwindigkeit evt. in der FTP Config gedrosselt ??
     
  5. #4 9. September 2007
    AW: speedprobleme

    welche ports muss ich den freigeben? Ich habe nichts geändert! vorher hatte ich immer fullspeed, aber seit einem win XP update habe ich nur noch um die 70 kbs! was natürlich viel zu langsam ist....

    achja der server ist genügend schnell... :p
     
  6. #5 9. September 2007
    AW: speedprobleme

    Kann auch sein das der FTP nicht mehr raus gibt das sollte man auch beachten
     
  7. #6 9. September 2007
    AW: speedprobleme


    nene kann nicht sein! kollege hat fullspeed mit 10 mbit!
     
  8. #7 9. September 2007
    AW: speedprobleme

    mit welchem programm conectest denn auf den ftp ?
    vllt mal einstellungen checken ..
    oder dein router oder firewall sind der flaschenhals...

    ist es zu anderen servern auch oder nur auf diesen einen ?


    mfg checkz
     
  9. #8 9. September 2007
    AW: speedprobleme

    hab den flash fxp drauf.. habs auch schon mit reinstallen versuchthab auch keinen Router!
    hab mal die windows fireall ausegschalten nur es wurde nich besser! verstellt habe ich nichts... es ist erst seit 2 wochen so... erst ging es noch gut, dieses speedprobs kam erst nach einem win xp update..
     
  10. #9 9. September 2007
    AW: speedprobleme

    dann weist ja worans liegt.. ?!!^^

    vllt mal zurücksetzen oder update deinstallieren..
    probier mal n anderes ftp programm...
    leechftp zumbeispiell


    mfg checkz
     

  11. Videos zum Thema
Die Seite wird geladen...
Similar Threads - speedprobleme
  1. Antworten:
    5
    Aufrufe:
    329