Stereo mix funktioniert nichtmehr

Dieses Thema im Forum "Hardware & Peripherie" wurde erstellt von delpiero, 16. Oktober 2007 .

  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 16. Oktober 2007
    Hiho, bei mir funktioniert das Stereo Mix nichtmehr seit dem ich formatiert habe... ich habe alle Treiber wieder installiert, aber jetzt steht bei mir bei Aufnahme noch "Monomix", vorher stand dort nur Stereomix, was kann ich dagegen tun? Weil so habe ich damals immer gestreamt bzw. auch Musik im Ts abgespielt...^^ habe On-Board Sound.

    Everest sagt :
     

  2. Anzeige
  3. #2 16. Oktober 2007
    AW: Stereo mix funktioniert nichtmehr

    versuchs mal mit ner anderen software. vlt erkennt die deine soundkarte nicht richtig. hatte ich auch mal bei meinem alten ob-board sound.

    hoffe ich konnte helfen ;)

    mfg
     
  4. #3 16. Oktober 2007
    AW: Stereo mix funktioniert nichtmehr

    Problem ist : google spuckt immer das gleiche aus! Die von der SiS Seite gehen ebenfalls nicht, bzw. sound habe ich, nur das Stereomix funktioniert nicht, und per Monomix geht es leider auch nicht...

    Chipsatz habe ich hier auchnochmal


    € : hab es selbst gefunden.. man is die asrock seite unübersichtlich x_X
     

  5. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Stereo mix funktioniert
  1. Antworten:
    3
    Aufrufe:
    655
  2. [Windows 7] Stereo Mix einschalten

    cyren , 19. Februar 2010 , im Forum: Windows
    Antworten:
    4
    Aufrufe:
    1.480
  3. [Vista] Stereomix unter G35

    Shouta , 30. November 2009 , im Forum: Anwendungssoftware
    Antworten:
    1
    Aufrufe:
    907
  4. Stereomix unter Ubuntu?

    BluFlame , 30. April 2009 , im Forum: Linux & BSD
    Antworten:
    1
    Aufrufe:
    820
  5. StereoMIx - Nur rauschen?!

    Winkham23 , 8. November 2008 , im Forum: Windows
    Antworten:
    0
    Aufrufe:
    1.318