Stereoanalge leitet Ton nur noch an einen Leutsprecher

Dieses Thema im Forum "Audio und Video" wurde erstellt von booyakasha, 22. Februar 2007 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 22. Februar 2007
    hey

    um mitm PC Musik zu hören, hab ich einfach meine kleine Stereoanlage mitm Klinke-Chnich-Kable am PC angeschloßen, aber sei neuestem kommt nur noch der Ton über den linken Lautsprecher.
    1) Kabel überprüft : i.O.
    2) wenn ich CD/Kassette/Radio hör, kommt es über beide Lautsprecher
    2) wenn ich im WMP, oder bei der Lautstärke von Windods, den Regel von Links nach Rechts schieb, kommt immer den Ton nur auf dem linken Lautsprecher.

    Könnte eine Software/Hardware fehler vorliegen? Eventuell neuen Treiber für Soundkarte?

    Edit : hab neuen Treiber installiert, hat aber nix gebracht.

    greetz
    booyakasha
     

  2. Anzeige
    Dealz: stark reduzierte Angebote finden.
  3. #2 22. Februar 2007
    AW: Stereoanalge leitet Ton nur noch an einen Leutsprecher

    Höhrt sich einfach danach an, das deine Soundkarte defekt ist. Leih dir mal von einem Bekannten eine Soundkarte und probier dann nochmal, wenns dann funktioniert, ist auf jeden Fall deine Soundkarte defekt.
    Solltest du sound on Board haben, probiers mal darüber.
     
  4. #3 22. Februar 2007
    AW: Stereoanalge leitet Ton nur noch an einen Leutsprecher

    hey..
    ich hatte auch mal so n ähnliches problem.. ich hab dann mal ne andere stereoanlage angeschlossen und dann gings wieder.. ich weiß auch ned woran des lag aber danach war alles wieder ok..
    mfg mr. underground
     
  5. #4 23. Februar 2007
    AW: Stereoanalge leitet Ton nur noch an einen Leutsprecher

    war bei mir auch ne lange zeit...
    kann dir leider nich sagen wie ich es geschafft habe...
    unter systemsteuerung/audio-Videogeräte nen haken dazu oder weg...
    ?(
     
  6. #5 23. Februar 2007
    AW: Stereoanalge leitet Ton nur noch an einen Leutsprecher

    jetzt is mir klar, dass der Ton nur auf einer Boy kommt, mal sollte halte Kable doch gescheit anstecken, dann ist das auch kein Problem. :eek:
     

  7. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Stereoanalge leitet Ton
  1. Antworten:
    12
    Aufrufe:
    5.282
  2. Antworten:
    4
    Aufrufe:
    3.439
  3. Antworten:
    5
    Aufrufe:
    3.909
  4. Antworten:
    27
    Aufrufe:
    2.529
  5. Antworten:
    2
    Aufrufe:
    1.642