Subwoofer wird im Chrome nicht angespielt

Dieses Thema im Forum "Alltagsprobleme" wurde erstellt von remix.chaiz, 31. August 2015 .

  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 31. August 2015
    Hallo zusammen Folgendes :
    Hab gestern meinen PC ausgetaucht am alten PC war ein 5.1 Soundsystem angeschlossen lief alles top.

    Jetzt hab ich das Soundsystem an dem neuen PC hängen alle Boxen werden angespielt wenn der Windows Media Player läuft jedoch wenn ich über einen Browser Musik hören will (Explorer Firefox Chrome) kommt nichts beim Subwoofer an. Wenn der PC hochfährt oder runterfährt sind die Sounds, die das Betriebssystem macht, auch ohne den Sub.

    Hab gegooglt und nichts gefunden vielleicht kann mir hier jemand helfen.

    Windows XP Professional
     

  2. Anzeige
  3. #2 2. September 2015
    AW: Subwoofer wird im Chrome nicht angespielt

    hat sich erledigt ihr lappens
     
  4. #3 2. September 2015
    AW: Subwoofer wird im Chrome nicht angespielt

    Vielleicht teilst Du uns Lappen doch mit, wie Du das Problem gelöst hast.
     

  5. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Subwoofer Chrome angespielt
  1. Antworten:
    7
    Aufrufe:
    1.461
  2. Antworten:
    1
    Aufrufe:
    1.025
  3. Antworten:
    0
    Aufrufe:
    1.061
  4. Antworten:
    6
    Aufrufe:
    2.584
  5. Subwoofer funktioniert nicht

    ^AnD! , 18. Dezember 2014 , im Forum: Auto & Motorrad
    Antworten:
    3
    Aufrufe:
    1.377