symbol problem

Dieses Thema im Forum "Windows" wurde erstellt von Namenloser, 7. Juli 2007 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 7. Juli 2007
    hallo,...

    hab ein problemm mit meine symbole am desktop und in ordner:

    hier habe ich ein screenshot:

    (ist kein vista aber habe vistastyle)


    http://img391.imageshack.us/img391/4716/unbenanntxo0.jpg



    wie ihr siehts sind alle bildchen weg,... ist kein großes problem, aber ist hässlich,...
     

  2. Anzeige
  3. #2 7. Juli 2007
    AW: symbol problem

    Joa...Haste vll. die Programme deinstalliert?
    Weil dem aussehen zufolge fehlt die verknüpfte datei! Wenn nicht alss mal mit TuneUp die Symbole reparieren!
     
  4. #3 8. Juli 2007
    AW: symbol problem

    Kannst auch mal probieren die ganzen Verknüpfungen einfach ausm Installier-Ordner zu kopieren und neu einzufügen
     
  5. #4 8. Juli 2007
    AW: symbol problem

    du kannst natürlich je nach "Vista Style Pack" die install exe erneut ausführen und damit die symbole reparieren (bei mir wechseln sie abundzu auf xp zurück)

    wenn dein style pack keine install.exe hat einfach mit TuneUp utilities mal die symbole reparieren

    ansonsten rat ich dir zur installation von: Vistamizer
    (die hp ist :poop: - programm jedoch umso besser)

    greetz teNTy^
     
  6. #5 8. Juli 2007
    AW: symbol problem

    danke für die hilfreichen tipps, jedoch hat sich das problem selber behoben,.... ich habe garnix gemacht aber plötzlich war es weider da,.... genauso ist es auch verschwunden,....



    danke,....


    kann man jetzt CLOSEN...
     

  7. Videos zum Thema
Die Seite wird geladen...
Similar Threads - symbol problem
  1. Antworten:
    2
    Aufrufe:
    1.906
  2. Antworten:
    16
    Aufrufe:
    2.334
  3. Antworten:
    1
    Aufrufe:
    542
  4. Ordner/symbole problem

    paulanerspezi , 24. April 2007 , im Forum: Windows
    Antworten:
    3
    Aufrufe:
    214
  5. Symbolleisten Problem Win xp

    aida , 13. Oktober 2006 , im Forum: Windows
    Antworten:
    5
    Aufrufe:
    233