System bleibt stehen bzw. ist sehr langsam

Dieses Thema im Forum "Hardware & Peripherie" wurde erstellt von -xXx-, 26. Dezember 2008 .

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 26. Dezember 2008
    Guten Abend RR-Community,

    Ich bin am verzweifeln mit meinem Rechner.
    Nun, ich habe 2 Festplatten (1 IDE (Master) und 1 Sata (Slave)).
    Auf der IDE-Platte befindet sich das Bs (Windows XP Professional + SP2) - nach der Installation habe ich diverse Treiber (Graka, Sound etc.) installeriert, jedoch hing sich der Rechner dann einfach auf (habe nichts gemacht). Ich machte per Startknopf neustart, nun brauch er alleine bei dem 1 Bild (8Xtreme), welches vor dem "Press DEL to enter Setup"- Bildschirm kommt ca. 10 - 15 Sek und dann bleibt er stehen (da wo ich ins Bios kann)

    Ich habe DEL - Taste gespammt = nix passiert
    Ich habe Bios auf dem Mainboard resettet = nix passiert
    Ich habe die Sata-Platte abgklemmt um nur mit der Masterplatte zu starten = nix passiert

    Dort steht folgendes:
    IDE Channel 0 Master: meine Masterplatte
    IDE Channel 0 Slave: DVD-Laufwerk
    IDE Channel 1 Master: None
    IDE Channel 1 Slave: None
    Floppy disk(s) fail (80) <<< seit dem Bios reset auf dem Board
    CMOS checksum error - Defaults loaded <<< ist klar, durch den reset = default Einst.

    Das komische ist, dass es öfters hängt, mal fährt er hoch mal nicht, wenn er hochfährt kommt irgendwann wieder dieser Hänger, ich restarte und habe dann wieder das Problem.

    An was kann es liegen bzw. wie bekomm ich es we? Kann ja nix machen...


    mfg

    EDIT:
    Ich kann drücken was ich will, es scheint als würde er die Tastatur nicht erkennen.
    Bin schon länger an diesem Problem und habe so langsam keinen Nerv mehr
     
  2. #2 26. Dezember 2008
    AW: System bleibt stehen bzw. ist sehr langsam

    Warum machst du die sata nich zum Master und installst da die os?
    Dann is dein System auch gleichzeitig schneller.
    Außerdem kannst du dann evtl nach/während Installation von Windows die ide formatieren.
    Oder warum is die ide Master?

    MfG nE3r1uz
     
  3. #3 26. Dezember 2008
    AW: System bleibt stehen bzw. ist sehr langsam

    vll liegt es am ram probier mal welche raus zu machen bzw zu wechseln weil dein fehler hatte ich auch hab ein ram raus getan und dann ging es
     
  4. #4 26. Dezember 2008
    AW: System bleibt stehen bzw. ist sehr langsam

    Also,
    ich habe die IDE-Festplatte als Master genommen, weil ich so keinen Satatreiber installieren kan (kein Diskettenlaufwerk + keine Diskette mit Treiber (was man jedoch leicht downloaden kann)).

    Wenn ich nun so in die Windowsinstallation gehen würde, bleibt er irgendwann stehen, da er keine Festplatte hat, worauf er installieren kann.

    -> Next.
    Habe mal 1 GB Ram ausgebaut, und er fährt trotzdem nicht weiter hoch. Die Ram werden ja auch als OK "beschrieben" also kann es daran nicht liegen.

    Ich komme einfach nicht weiter - hoff nur, dass das Mainboard nicht hin ist.

    Kann es vielleicht sein, dass die Batterie leer ist? Das Mainboard lag nun ca. 2 Jahre in der Verpackng, nutzen tu ich es erst seit ca. 2 Wochen - oder kann das nicht sein?

    mfg

    EDIT:
    Wenn das laufen würde, hab ich mir gedacht einen Sata to IDE Adapter zu kaufen (4 bis 5 Euro) um dann die Sata als Masterpltte zu nehmen, aber erstmal muss ich das mit dem Bios richte - need help!

    EDIT2:
    Was mir grade auffällt, da wo steht "Press F1 to continue, DEL to enter SETUP"
    Ist oben eine Uhr, die Zeile schreib ich mal hier hin:
    "MSI K8T Neo2-F V2.0 W7094VMS V3.5 0510006 15:20:41"
    Ist die Zeit am Ende, die Zeit an der das Board die Einstellungen verpasst bekommen hat oder wie?
     
  5. #5 26. Dezember 2008
    AW: System bleibt stehen bzw. ist sehr langsam

    Habe das Bios erneut aufm Board resetet und einmal die Batterie rausgebaut und wieder eingebaut, nun gehts wieder.

    Die Sata hab aich im bios auf IDE gestellt - nun kann ich sie auch als Mastepatte nutzen.

    VIELEN DANK AN ALLE!

    Wünsche noch frohe Feiertage

    mfg
     

  6. Videos zum Thema
    Video Script
Die Seite wird geladen...

Ähnliche Themen mit den Stichworten: System bleibt stehen

  1. [Suche] System Error Dokumentation
    Adriano, 10. November 2019 , im Forum: Politik, Umwelt, Gesellschaft
    Antworten:
    1
    Aufrufe:
    1.506
  2. Antworten:
    5
    Aufrufe:
    526
  3. Neues System, Bild bleibt schwarz oO ?
    RippeR2k4, 13. März 2010 , im Forum: Hardware & Peripherie
    Antworten:
    15
    Aufrufe:
    680
  4. Antworten:
    2
    Aufrufe:
    1.842
  5. Antworten:
    6
    Aufrufe:
    668