Task-Manager deaktiert

Dieses Thema im Forum "Windows" wurde erstellt von Fletcher, 27. Januar 2007 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 27. Januar 2007
    moin

    ich hab da mal ein problem!

    immer wenn ich den task-manager öffnen will druch Strg-Alt-Entf oder Taskleiste~rechts klick öffnet sich ein kleines fenster wo drinsteht: Task-Manager wurde durch den administrator deaktievirt.

    dann habe ich versucht das hier zu machen:

    ausführen\regedit ein.
    Klicken Sie sich durch folgende Schlüssel (Ordner) hindurch:
    HKEY_CURRENT_USER
    Software
    Microsoft
    Windows
    CurrentVersion
    Policies
    System

    DisableTaskMgr:
    0 = Der TaskManager ist eingeschalten/aktiviert.
    1 = Der TaskManager ist ausgeschalten/deaktiviert.

    aber wenn ich es so mache komme ich nur so weit:

    ausführen\regedit ein.bzw.
    \winnt\regedt32.exe.
    Klicken Sie sich durch folgende Schlüssel (Ordner) hindurch:
    HKEY_CURRENT_USER
    Software
    Microsoft
    Windows ~ab hier fehlt alles! CurrentVersion steht da nicht!
    CurrentVersion
    Policies
    System

    weis einer von euch was ich jetzt machen muss?

    Ich hab windoof xp prof. version. 2002 service pack 2

    hab suchen benutz aber nichts gefunden.

    thx schonmal für eure hilfe

    fletcher
     

  2. Anzeige
    Dealz: stark reduzierte Angebote finden.
  3. #2 27. Januar 2007
    AW: Task-Manager deaktiert

    bist du selbst administrator am PC?
    klingt nämlich als hättest du nur eingeschränkte rechte...

    wenn du selbst schon admin bist dann log dich mal als nen anderer user ein, notfalls ein konto dazu erstellen mit allen rechte etc.

    vllt hilfts
     
  4. #3 27. Januar 2007
  5. #4 27. Januar 2007
    AW: Task-Manager deaktiert

    versuche einmal mit dem programm "regcool" auf die registry zuzugreifen,
    und
    zeig uns bitte ein hijackthislogfile.

    wenn du wirklich als administrator eingeloggt bist.

    mfg
     
  6. #5 27. Januar 2007
    AW: Task-Manager deaktiert

    hab die lösung gefunden:

    Start - Ausführen - gpedit.msc -
    - Richtlinien für lokaler Computer -> Benutzerkonfiguration -> Administrative Vorlagen -> System -> "Strg/Alt/Entf Optionen

    da war was deaktierivt

    danke für die hilfe

    bewertungen sind raus!

    fletcher
     

  7. Videos zum Thema
Die Seite wird geladen...