Teufel Concept S+R: Ton springt spät an.

Dieses Thema im Forum "Audio und Video" wurde erstellt von Flund, 12. Februar 2009 .

  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 12. Februar 2009
    Hallo liebe Community ;)

    Also wie im Titel schon beschrieben hab ich eine Teufel Concept S+R Heimkino Anlage.

    Die hab ich über optischen Anschluss an meinem PC angeschlossen.

    Jetzt fällt mir aber auf, wenn ich zum Beispiel bei ICQ / Miranda IM eine Nachricht erhalte höre ich nur noch den Nachhall des Nachrichtentons. Wenn ich Musik hör, hör ich den ton komplett da die Anlage schon " AN " ist.

    Meine Soundkarte: Creative SB X-Fi

    Ich hoffe ihr könnt mir helfen! ;)

    Gruß Flund
     

  2. Anzeige
  3. #2 12. Februar 2009
    AW: Teufel Concept S+R: Ton springt spät an.

    überprüf mal, ob das nur von bestimmten Boxen kommt, oder von der ganzen Anlage
     
  4. #3 12. Februar 2009
    AW: Teufel Concept S+R: Ton springt spät an.

    Wie meinst du das? Meinst du ob evtl gar keine Box anspringt bis auf eine ... oder andersherum? also dass alle anspringen und nur eine nicht? ... Also ich kann die Anlage grade nicht überprüfen ... aber ich weis nur soviel ... es kommt gar kein ton nur nach evtl ner halben sekunde kommt der ton...

    Danke schon mal für deine Antwort! :)
     
  5. #4 14. Februar 2009
    AW: Teufel Concept S+R: Ton springt spät an.

    Keine Ideen?
     
  6. #5 14. Februar 2009
    AW: Teufel Concept S+R: Ton springt spät an.

    könnte sein, dass dein verstärker in sone art standby geht und erst anspringt, wenn der ton kommt. das kann dann natürlich auch mal nehalbe sekunde dauern. hab hier auch nen gerät was erst beim signal angeht.


    probier mal aus, ob bei analogem anschluss auch so ist.

    wenn du musik hörst und ne icq nachricht kommt, spielt er den ton aber komplett ab?
     
  7. #6 14. Februar 2009
    AW: Teufel Concept S+R: Ton springt spät an.

    Ne bei mir ist das Problem (Wegen Nachhall) dass sich bestimmte Boxen nur ganz leise und dumpf anhören. Das ist ein Verstärkerproblem, was damit behoben werden kann, dass du die jeweilige Box einmal ganz laut stellst.

    Hab dich dann nen bisschen missverstanden :)
     
  8. #7 14. Februar 2009
    AW: Teufel Concept S+R: Ton springt spät an.

    Hmm ich hab auch das Gefühl, dass das Gerät sich erst anschaltet oder sowas! .... kann man die zeit verkürzen? oder abstellen das es in den standby geht?
     
  9. #8 14. Februar 2009
    AW: Teufel Concept S+R: Ton springt spät an.

    Kommt drauf an, wie schnell das bei dir passiert. Meine stellen sich ca nach 10 min ab.
    Hinten müsste ein Schalter am Subwoofer sein, wo on/auto/off steht.
    Stellt du diesen auf on, dann gibts kein Standby mehr.
     
  10. #9 14. Februar 2009
    AW: Teufel Concept S+R: Ton springt spät an.

    @Flund: Das ist relativ normal, ich hab die Decoderstation3 von Teufel und den gleichen Effekt.
    Wenn ne Weile kein Signal vom PC kommt, geht das Ding in den Standby und braucht dann eben nen kleinen Moment.
    Wenn du wissen willst was du dagegen tun kannst, schreib am besten dem Teufel-Support ne Mail rum, die sind immer sehr kooperativ und hilfreich wenn man Fragen zu den Produkten hat. Denke aber nicht, dass sich da was ändern lässt...

    GreetZ, ~Br4inP4in~
     
  11. #10 15. Februar 2009
    AW: Teufel Concept S+R: Ton springt spät an.

    @Kadashi

    Hab nur on off ... trotzdem danke

    @Brainpain

    Ist wohl die beste Idee! Dankeschön ich werd dem Teufel Team mal schreiben aber ich befürchte auch, dass sich da nichts machen lässt!

    Danke an alle!
     

  12. Videos zum Thema
Die Seite wird geladen...