Ubuntu Poppler Library

Dieses Thema im Forum "Linux & BSD" wurde erstellt von dEm0n, 19. Mai 2014 .

  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. dEm0n
    dEm0n Neu
    Stammnutzer
    #1 19. Mai 2014
    Hi Jungs,


    für eine PDF viewer brauche ich die Poppler Library 0.20.
    Das Problem ist ich habe nur Poppler-Utils 0.18.4.

    Nutze Ubuntu Precicse 12.04. wie Update ich die Poppler-Utils nun am besten ?!


    Unter späteren Ubuntu versionen sind die höheren Versionen vorhanden, jedoch will ich nicht ein neues Ubuntu aufsetzen.

    Grüße
     

  2. Anzeige

  3. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Ubuntu Poppler Library
  1. Antworten:
    3
    Aufrufe:
    955
  2. Antworten:
    0
    Aufrufe:
    1.416
  3. Antworten:
    2
    Aufrufe:
    1.731
  4. Antworten:
    2
    Aufrufe:
    1.213
  5. Antworten:
    2
    Aufrufe:
    543