Verträgt sich Ubuntu & Vista SP1?

Dieses Thema im Forum "Linux & BSD" wurde erstellt von directX, 15. Januar 2009 .

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 15. Januar 2009
    Hallo Community,

    Meine Frage: Verträgt sich Ubuntu & Vista SP1?

    Folgendes hab ich eben beu ubuntuuser.de gelesen und macht mich stutzig.
    Was ist die Laufwerksverschlüsselung? Da hab ich noch garnix von gehört, dann meinen die damit das es generell mit SP1 nicht geht bzw. Probleme macht oder nur mit SP1 und besagter Verschlüsselung zusammen?

    Bin da grade total durcheinander, Ziel ist es Vista sowie Ubuntu zu Installieren und via GRUB als Bootmanager die beiden OS seperat starten zu können.
     
  2. Heute Deals & Sale mit stark reduzierten Preisen: Jetzt alle ⚡ Angebote finden.


  3. #2 15. Januar 2009
    AW: Verträgt sich Ubuntu & Vista SP1?

    Damit ist die BitLocker laufverksverschlüsselung gemeint. Die ist in Vista (zumindest Ultimate) enthalten.

    BitLocker – Wikipedia

    Damit meinen die warscheinlich dass du Vista nicht mit Bitlocker verschlüsseln darfst wenn du GRUB (+Ubuntu) installiert hast...
     
  4. #3 15. Januar 2009
    AW: Verträgt sich Ubuntu & Vista SP1?

    Ich hatte genau das gleiche System: Ubuntu und Vista SP1 (ohne Verschlüsselung) mit GRUB Loader.
    Lief alles super.
     
  5. #4 15. Januar 2009
    AW: Verträgt sich Ubuntu & Vista SP1?


    Ok, danke das war hilfreich



    Bekommt beide ne BW
    /losed
     

  6. Videos zum Thema
    Video Script
Die Seite wird geladen...

Ähnliche Themen mit den Stichworten: Verträgt Ubuntu Vista

  1. Antworten:
    3
    Aufrufe:
    1.737
  2. Antworten:
    33
    Aufrufe:
    3.177
  3. Das iPad verträgt keine Sonne
    Weeman, 6. April 2010 , im Forum: Netzwelt
    Antworten:
    71
    Aufrufe:
    5.874
  4. Verträgt sich Red Bull + ein Antibiotikum?
    bENDER89, 26. Februar 2009 , im Forum: Alltagsprobleme
    Antworten:
    7
    Aufrufe:
    15.355
  5. X-Fi verträgt sich nich mit 9800 GTX+
    ~SnAkE~, 4. Februar 2009 , im Forum: Hardware & Peripherie
    Antworten:
    9
    Aufrufe:
    538