Videos in PP-Präsentationen

Dieses Thema im Forum "Audio und Video" wurde erstellt von cactus05, 10. Dezember 2006 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 10. Dezember 2006
    Hallo,
    ich wollte eine Powerpoint Präsentation machen und ein Video einfügen. ich bin schon soweit dass ich das video abspielen kann, aber sobald ich das video aus eigene dateien lösche, wird es nicht mehr abgespielt. ich will die präsentation uploaden und denke mal, dass das video dann auch nicht abgespielt wird. Was kann ich da machen???

    mfg der cactus
     

  2. Anzeige
    Dealz: stark reduzierte Angebote finden.
  3. #2 10. Dezember 2006
    AW: Videos in PP-Präsentationen

    du musst das video wohl mit auf den server laden, wo die präsentation ist.
    versuch mal mit der rechten maustaste auf das videofenster zu klicken, und unter eigenschaften - filename den pfad vom video zu löschen also z.b. "C:\Dokumente und Einstellungen\Administrator\Eigene Dateien" sodass da nurnoch "video.wmv" oder so steht. das video dann erstmal in den ordner wo die präsentation gespeichert ist. alles zusammen dann aufn server in einen ordner laden.

    hoffe das funktioniert. gruß, darksun
     
  4. #3 10. Dezember 2006
    AW: Videos in PP-Präsentationen

    du gibst powerpoint natürlich nur den pfad an wo des video liegt, des speichert ja nicht des gesamte video in die ppp
    also wenn du ein video abspielen willst, muss des video dort liegen bleiben, wo du in pp auch den pfad angegeben hast

    mfg fresh_prince
     

  5. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Videos Präsentationen
  1. Antworten:
    1
    Aufrufe:
    2.932
  2. Antworten:
    1
    Aufrufe:
    8.529
  3. Antworten:
    6
    Aufrufe:
    5.847
  4. Antworten:
    20
    Aufrufe:
    2.254
  5. Antworten:
    3
    Aufrufe:
    721