Videos kein Bild aber Sound

Dieses Thema im Forum "Audio und Video" wurde erstellt von 3r3n4RR, 5. Dezember 2007 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 5. Dezember 2007
    Hi ihr da ,
    hoffe das hier ist der Richtige Platz für mein Anliegen (wenn nicht SRY :] ) .
    Also ich habe folgendes Problem uns zwar , lade ich V-Tuts von unserem Gfx Bereich doch wenn ich sie abspiele kommt entweder nixs oda nur der Sound von dem Video. Ist mir jetzt schon bei 3 Tuts passiert. Naja mein Player ist Windwos Media player 11 Orgi. Aber es funzt trotzdem nicht. Kann mir da
    wer helfen ?(

    Für jeden sinnvollen Beitrag gibst nen BW ;)

    Mfg. Ich
     

  2. Anzeige
  3. #2 5. Dezember 2007
  4. #3 5. Dezember 2007
    AW: Videos kein Bild aber Sound

    Vergiss diesen Mediaplayer ... hol dir VLC Player der spielt alles ab was irgendwie ,irgendwo Bild hat.
    Damit kannste dann auch wirlich alles abspielen und wirst keine Probleme mehr mit DivX oder sonst was haben.

    Link: VLC media player Portable - Download - CHIP

    Viele Grüße

    HaLoP
     
  5. #4 5. Dezember 2007
    AW: Videos kein Bild aber Sound

    Danke an euch beiden ;) . Hab das Codec Pack runtergeladen und es funzt thx. Hab jetzt keene bok noch nen den Player zu wechseln da ich mit dem Media Player eigt. ganz zufrieden bin .

    --CLOSE---
     

  6. Videos zum Thema
Die Seite wird geladen...