Videos

Dieses Thema im Forum "Hardware & Peripherie" wurde erstellt von NeXuS 2, 30. Oktober 2006 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 30. Oktober 2006
    hi,

    Ich hab mir ein neuen nvidia treiber geholt und kan seit dem keine videos mehr anschauen.
    Das problem hatte ich schon einmal und hab es durch einen alten nvidia treiber lösen können.

    nun wollt ich wissen ob ihr mir nen älteren nvidia treiber besorgen könnt.
     

  2. Anzeige
  3. #2 30. Oktober 2006
    AW: Videos

    Sag doch mal welche Grake du hast. Ist es Überhaupt für deine Grake oder für dein Board??
    Mehr infos zu deinem System Biite ;)

    Gruß BenQ
     
  4. #3 30. Oktober 2006
    AW: Videos

    So... jo sorry das ich so ungenau war...:tongue:

    Ich hab das Problem jetzt aber selbst lösen können, wie genau weiß ich auch nich.
    Zum Teil kann ich aber nich alle video-formate öffnen, allerdings besteht das Problem nur mit VLC.

    Normalerweise müsste man mit VLC doch alle videos anschauen können. war jedenfalls mal so.
    hab die GeForce 6600GT.
     
  5. #4 30. Oktober 2006
    AW: Videos

    Hmm, jo allerdings.
    VLC spielt normaler weise alle ab, da es OS unabhänig ist.

    Naja wenn du es gelöst hast ist es ja gut :)

    Gruß BenQ
     
  6. #5 30. Oktober 2006
    AW: Videos

    Also wenn keine Videos abspielen heißt, dass du nur noch einen schwarzen Bildschirm gesehen hast, dann kenn ich das Problem. Hatte ich bei mir auch mal und ich hab auch eine GeForce 6600GT. Hab damals einfach den neusten nForce Treiber installiert und die Treiber für den bildschirm, danach lief alles wieder super.

    MfG
    Bernie
     

  7. Videos zum Thema
Die Seite wird geladen...