[Vista] Aktivierung schägt fehl.

Dieses Thema im Forum "Windows" wurde erstellt von Creater, 1. Februar 2009 .

  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 1. Februar 2009
    Zuletzt von einem Moderator bearbeitet: 14. April 2017
    Aktivierung schägt fehl.

    Hallo leute,
    Ich habe mein Vista 32b Home Prem. schon einige monate lang drauf, gecrackt alles hat passt.
    doch seit einigen tagen kommt diese meldung gleich nach der anmeldung:
    https://www.xup.in/pic,76560903/win..jpg


    hab auch schon versucht nachzucracken, hab sogar neues vista auf einer anderen partition istnalliert und gecrackt (da wird es jedoch nicht aktiviert: 30tage testphase tickt weiter!)

    stimmt irgendwas mit meinem pc nicht??
    weil anders kann ichs mir nicht erklären...
     

  2. Anzeige
    Dealz: stark reduzierte Angebote finden.
  3. #2 1. Februar 2009
    Zuletzt von einem Moderator bearbeitet: 15. April 2017
    moin moin,

    evtl. einmal diesen Ausprobieren
    Showthread Php 521830 / Download - RR:Suche

    Ich lade einmal einen aktivator hoch, kannst ja mal ausprobieren.

    No File | xup.in
    da ist er auch schon, nicht wundern virenscanner meckert


    mfg
     
  4. #3 2. Februar 2009
    der von mir funzt sicher...
    gibts hier dann auch ein feedback, hoffe ich ;)

    zur not vista komplett neu installieren und dann gleich mit dem ersten link probieren...
     
  5. #4 2. Februar 2009
    Zuletzt von einem Moderator bearbeitet: 14. April 2017
    nope...funzt immer noch net!
    ich check das einfach nicht, vor einigen tagen gings noch, und nun ist bei beiden vista betriebsystemen (hab vista extra niochmal neu auf einer anderen partition inst.) funzt keine crack..
    was soll ich machen? oO


    edit: schaut mal, das kommt immer beim start: [​IMG]


    (obwohl ich zich cracks probiert habe!!!)




    edit edit: hab mein problem auch in einem anderen forum gepostet==> meine frage editiert!
     

  6. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Vista Aktivierung schägt
  1. Antworten:
    1
    Aufrufe:
    779
  2. Antworten:
    11
    Aufrufe:
    814
  3. [Vista] Aktivierungsproblem

    0m3g4 , 22. August 2009 , im Forum: Windows
    Antworten:
    5
    Aufrufe:
    386
  4. Antworten:
    4
    Aufrufe:
    730
  5. Antworten:
    10
    Aufrufe:
    558