[Vista] Keine Rückmeldung? bei 64x

Dieses Thema im Forum "Windows" wurde erstellt von Bamboo, 21. April 2013 .

Schlagworte:
  1. #1 21. April 2013
    Zuletzt bearbeitet: 21. April 2013
    Keine Rückmeldung? bei 64x

    Liebe Boardler,

    habe Windows Vista Ultimate 86x auf unserem Laptop und Vista Ultimate 64x auf unserem PC installiert.

    Jedoch bleibt bei der 64 Bit Version, also am PC, fast jedes Programm, zum Beispiel Opera, hängen und die Meldung "Keine Rückmeldung" erscheint.

    Ich muss dann immer warten, bis ich im Task Manager sehe, dass Opera wieder ausgeführt wird.

    Ich kann auch keine große Anwendung im Task Manager sehen?

    IPv6 auszuschalten habe ich schon probiert, hat nichts gebracht.

    Dachte es würde an dem Plug-in Wrapper von Opera liegen,

    hab dann Opera 11.64 installiert, das Problem besteht weiterhin.

    HTML5 scheint aus zu sein, daran kann es auch nicht liegen.

    Hab auch schon die Treiber für Grafik, Netzwerkkarte und Sound aktualisiert.

    Service Pack 2 und alle Windows Updates installiert.

    Windows 8 RTM läuft am selben PC ohne Probleme!?

    Die Meldung erscheint nur am PC, am Lappi mit 86x läuft alles einwandfrei.

    Zum PC:

    640 GB HDD
    4 GB RAM
    AMD X2 260
    TP-LINK TL-WN751ND
    ASRock N68C-S UCC
     

  2. Videos zum Thema
    Video Script
Die Seite wird geladen...

Ähnliche Themen mit den Stichworten: Vista Keine Rückmeldung

  1. [Vista] Windows Vista defekt und keine Recovery CD
    Lynn, 13. Februar 2013 , im Forum: Windows
    Antworten:
    1
    Aufrufe:
    1.147
  2. Antworten:
    7
    Aufrufe:
    1.749
  3. Antworten:
    0
    Aufrufe:
    1.071
  4. [Vista] keine Updates möglich?
    MrZuckerstange, 14. April 2010 , im Forum: Windows
    Antworten:
    20
    Aufrufe:
    832
  5. [Vista] nach standby keine mausbewegung
    DerFreak, 14. März 2010 , im Forum: Windows
    Antworten:
    3
    Aufrufe:
    494