[Vista] Problem mit Maustaste^^

Dieses Thema im Forum "Windows" wurde erstellt von kuhjunge, 30. Dezember 2008 .

Schlagworte:
  1. #1 30. Dezember 2008
    Zuletzt von einem Moderator bearbeitet: 14. April 2017
    Problem mit Maustaste^^

    Moinsen, ich weiss nicht wie ich das Problem besser beschreiben soll, aber seit 5 Minuten (hab auch schon restart gemacht) sieht der Popup wenn ich Rechte maustaste auf nen Ordner, Verknüpfung etc. mach so aus:

    [​IMG]

    Ich habe nichts verstellt etc... Wie bekomm ich das wieder normal^^?

    greeZ
     
  2. #2 30. Dezember 2008
    AW: Problem mit Maustaste^^

    is das bei JEDER Datei so?

    notfalls Systemwiederherstellung?
     
  3. #3 31. Dezember 2008
    AW: Problem mit Maustaste^^

    Welche Funktionen waren den vorher nicht dabei?
    Wenn es um die Archivierungsoption geht, die ist immer vorhanden, wenn man zb winrar installiert.
     
  4. #4 31. Dezember 2008
    AW: Problem mit Maustaste^^

    Mach ma ne SystemWiederherstellung.
    Wann es aufgetretten ist ab dem Zeitpunkt ma.
    Also Datum!..
    Evtl. MausTreiber deinstall->Neuinstall.

    Hoffentlich klappt es danach.

    Mfg
    Fanatico.
     
  5. #5 31. Dezember 2008
    AW: Problem mit Maustaste^^

    maustreiber würde ich ausschließen. hast du ein programm installiert bevor dieses problem aufgetreten ist?
     
  6. #6 31. Dezember 2008
    Zuletzt von einem Moderator bearbeitet: 15. April 2017

  7. Videos zum Thema
    Video Script
Die Seite wird geladen...

Ähnliche Themen mit den Stichworten: Vista Problem Maustaste^^

  1. [Vista] Visual C++ 2008 Problem!
    Bundesrichter, 24. November 2012 , im Forum: Anwendungssoftware
    Antworten:
    2
    Aufrufe:
    1.045
  2. [Vista] Problem mit Dateien
    Bobby-16, 2. Oktober 2012 , im Forum: Windows
    Antworten:
    1
    Aufrufe:
    808
  3. [Vista] Deinstallation / Reinstallation Problem
    Sieben-Time, 27. August 2012 , im Forum: Windows
    Antworten:
    6
    Aufrufe:
    1.055
  4. [Vista] Word - Fußzeile - Problem
    N.W.O., 17. März 2012 , im Forum: Anwendungssoftware
    Antworten:
    2
    Aufrufe:
    723
  5. [Vista] Vista in VMWare -> Installationsprobleme
    breZZer, 29. Februar 2012 , im Forum: Windows
    Antworten:
    0
    Aufrufe:
    841