Vista+Realtek=leiser bass ??

Dieses Thema im Forum "Hardware & Peripherie" wurde erstellt von Sinthora, 21. Juli 2007 .

Schlagworte:
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 21. Juli 2007
    Hi
    habe heute vista installiert und alle nötigen treiber fürs system gleich mit.
    in der system steuerung funzt mein 5.1 system im test einwandfrei.
    aber im media player höre ich nur die vorderen boxen und den bass ganz leise
    ausserdme meldet er im soundmanager von realtek das:


    -bild-
    Download offline!
     
  2. Heute Deals & Sale mit stark reduzierten Preisen: Jetzt alle ⚡ Angebote finden.


  3. #2 21. Juli 2007
    AW: Vista+Realtek=leiser bass ??

    Sieht so aus als hättest du für Windows Vista nicht die geeigneten Treiber für, verusuchs mal mit dem

    Link!

    http://www.computerbase.de/downloads/treiber/soundkarten/realtek_audio_treiber/
     

  4. Videos zum Thema
    Video Script
Die Seite wird geladen...

Ähnliche Themen mit den Stichworten: Vista+Realtek leiser bass

  1. Antworten:
    3
    Aufrufe:
    2.258
  2. Leiser Officepc - Barebone?
    Heisenberg, 15. November 2012 , im Forum: Kaufberatung
    Antworten:
    10
    Aufrufe:
    770
  3. Ps3 mass effekt 3 leiser ton
    bAsTI R., 16. Juli 2012 , im Forum: Konsolen
    Antworten:
    4
    Aufrufe:
    968
  4. Fehlkauf! Leiser (!!) & günstiger BD-Player?
    -SYNeRGY-, 5. Juni 2012 , im Forum: Kaufberatung
    Antworten:
    6
    Aufrufe:
    3.155
  5. Antworten:
    18
    Aufrufe:
    1.583