VT 3.0 laggt

Dieses Thema im Forum "Netzwerk, Telefon, Internet" wurde erstellt von PoweRanga, 15. November 2007 .

Schlagworte:
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 15. November 2007
    Hey Leute ;)
    ich hab ein Problem mit VT 3.0
    Wenn ich Counterstrike spielen möchte und VT 3.0 benutze, laggt es ingame.
    Vorher als ich noch kein 3.0 benutzt habe ( sprich: 2.1, 2.2 oder 2.3 ) hat es nie gelagt.. nun meine Frage: woran kann das liegen ?
    Ich habe die Priorität bei VT 3.0 standard auf "Normal" gelassen..
    Könnte es evtl. am Codec liegen ? Wenn ja, welchen Codex müsste man einstellen ?

    Für jede Antwort gibts BWs ;)

    danke im voraus ;)
     

  2. Anzeige
  3. #2 15. November 2007
    AW: VT 3.0 laggt

    hast du mal verschiedene codecs ausgetestet? klappt es vlt beim probieren schon mit einem besser?


    MfG
     
  4. #3 15. November 2007
    AW: VT 3.0 laggt

    ich könnte mir ehrlich gesagt auch nur vorstellen dass es am codec liegt ... mein tipp wäre einfach alle nach und nach durchprobieren und den nehmen bei dems am wenigsten lagt.
    hast ansonsten ev. irgendetwas am system verändert bzw. fällt dir auf dass auch andre spiele (Wenn du welche spielst ;) ) lagen? könnt nämlich ansonsten auch an der inetanbindung liegen ...
     

  5. Videos zum Thema
Die Seite wird geladen...
Similar Threads - laggt
  1. Antworten:
    2
    Aufrufe:
    1.187
  2. Antworten:
    3
    Aufrufe:
    1.348
  3. [PC] CS: GO laggt hart

    hermann , 2. September 2012 , im Forum: Gamer Support
    Antworten:
    0
    Aufrufe:
    919
  4. Battlefield 3 Laggt

    Entraxer , 4. November 2011 , im Forum: Gamer Support
    Antworten:
    0
    Aufrufe:
    574
  5. Antworten:
    6
    Aufrufe:
    1.051