VW Polo 86C, '93.

Dieses Thema im Forum "Auto & Motorrad" wurde erstellt von Telefonzelle, 18. Februar 2009 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 18. Februar 2009
    Hi,

    bei meinem 93er VW Polo 86C geht der Frontscheibenwischer nicht mehr aus. Oo Der unterscheidet anscheinend nur noch zwischen der schnellsten Stufe und der "fast-schnellsten", aus und das langsame Intervall kennt der nicht mehr.. ^^

    Was kann ich da machen, oder muss ich da die Werkstatt meines Vertrauens belästigen :p
     

  2. Anzeige
  3. #2 18. Februar 2009
    AW: VW Polo 86C, '93.

    Kannst auch einfach die sicherung ziehen wenn du den nich brauchst und nich in die werkstatt willst, aber ich denk sonst brräuchtest du ein neuen schalter
     
  4. #3 18. Februar 2009
    AW: VW Polo 86C, '93.

    Ich würd sagen: Entweder das Wischrelais ist im Eimer oder der Lenkstockschalter .....gibbet beides auffm Schrotti fürn Appel und n Ei.
     
  5. #4 18. Februar 2009
    AW: VW Polo 86C, '93.

    Najo werd dann morgen mal zu meinem Werkstattmenschen fahren. Der hat auch noch n Schrottplatz wo einige alte Polos stehen, da soll er mir mal fürn paar €s n neuen Schalter einbaun oder so^^

    Ich schließ hier mal.
     

  6. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Polo 86C '93
  1. Antworten:
    7
    Aufrufe:
    409
  2. Antworten:
    2
    Aufrufe:
    437
  3. Polo 86c ruckelt

    dark_evil , 29. März 2009 , im Forum: Auto & Motorrad
    Antworten:
    11
    Aufrufe:
    2.255
  4. Antworten:
    7
    Aufrufe:
    1.799
  5. Antworten:
    9
    Aufrufe:
    925