w-lan einrichtungsprobs..

Dieses Thema im Forum "Netzwerk, Telefon, Internet" wurde erstellt von blubbiblub, 25. Februar 2008 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 25. Februar 2008
    hi leute..

    hab folgendes problem.. ich richte grad bei meiner freundin ihr neues modem ein..
    also is ein W502V von der telekom.. betriebssystem is vista.. und zum einlocken per wlan hamse netgear..
    so also hab alles eingerichtet.. mit nem patch-kabel funktioniert das i.net ja schon wunderbar...
    aber das w.lan will net... weiss net warum.. darum frag ich ja :)

    habs grad auch irgendwie hinbekommen das ich empfang hab aber ich nix empfang^^

    also schonmal danke im vorraus...


    bw´s sin klar



    mfg
     

  2. Anzeige
    Heute: Deals & Sale mit stark reduzierten Angeboten finden.
  3. #2 25. Februar 2008
    AW: w-lan einrichtungsprobs..

    Erste Frage, was ist das für ein W-LAN-Adapter? Weil ich das Problem hatte das die Treiber für meine W-LAN-Karte unter Vista nicht funktionieren wurde zwar richtig angezeigt konnte aber nciht verbinden. Evtl. gleiches Problem kommt halt auf den Adapter an.

    Mfg
     
  4. #3 25. Februar 2008
    AW: w-lan einrichtungsprobs..

    Wie hast du denn die IP´s vergeben, manuell oder DHCP Server? Kannst du den Netgear oder W502V anpingen. Warum nicht direkt über den W502V, hat der kein Wlan, ist somit nur Modem?
     
  5. #4 25. Februar 2008
    AW: w-lan einrichtungsprobs..


    ein wg311T adapter..
    aber das modem ging erst vor kurzem kaputt und vorher gings auch.. also ich hab keine einstellungen verändert..
    nur das modem installiert... des hat wlan.. nur ich kenn mich mit w-lan nich so gut aus.. hab daheim auch nur kabel..
     
  6. #5 25. Februar 2008
    AW: w-lan einrichtungsprobs..

    K wenns schoneinmal damit lief wirds nicht daran liegen. Hm Vista muckt da schon ein bissel. Kommste denn per W-LAN aufs Modem in die Einstellungen?
     
  7. #6 25. Februar 2008
    AW: w-lan einrichtungsprobs..

    ok, jungs.. habs irgendwie selber geschafft^^

    danke trotzdem.. bwa sin raus
     

  8. Videos zum Thema
Die Seite wird geladen...