W Lan Problem !

Dieses Thema im Forum "Netzwerk, Telefon, Internet" wurde erstellt von Gigabyte, 3. März 2008 .

  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 3. März 2008
    Hi an alle die sich mit diesem thema auskennen !

    Also ich habs seit neuestem folgendes problem !

    Ich will mir aus dem I-net iwelche sachen herunterladen wie z.b. von Computerbase die BF2142 Demo!

    So er fängt auch an zu laden aber dann bricht er aufeinmal das W Lan ab also d.h. er unterbricht die W Lan verbindung und Connectet neu !

    So Das Problem tritt allerdings nicht beim Zokken auf !

    Und auf anderen Websites geht es also er läd durch nur auf manchen nicht ! Hilfe pls ich weiß nich mehr weiter ^^


    ---> BW is drin keine Frage !
     

  2. Anzeige
    Heute: Deals & Sale mit stark reduzierten Angeboten finden.
  3. #2 3. März 2008
    AW: W Lan Problem !

    hab desselbe prob auch beim leerlauf... find ich ziemlich seltsam...

    müsste an deiner antenne liegen... vllt is die net so leistungsstark und kackt manchmal ab... weiß jetzt auch net so genau...
     
  4. #3 3. März 2008
    AW: W Lan Problem !

    treiber neu draufwerfen..
    wlan per usb stick oder wlan per pci karte?
    model? marke?
     
  5. #4 3. März 2008
    AW: W Lan Problem !

    W Lan per PCI Karte ! Karte ist die MSI PC54G2 ! Treiber werde ih mal einen neuen suchen !
     
  6. #5 3. März 2008
    AW: W Lan Problem !

    Also habe nun einen neuen Treiber Installiert und das gleiche Problem weiterhin ! Was kann ich jetzt noch machen !?


    ps.: @ Mod musste nochmal was darunterschreiben da es in edit kiner gesehen hätte ! bitte keine Warnung wegen doppelposting ;) !
     
  7. #6 4. März 2008
    AW: W Lan Problem !

    der puffer des Acesspointes oder des routers läuft voll
    war bei mir genauso da hab ich mir en leistungsstarken router (von D-Link und en starken AP von Cisco) seitdem war alles bestens
     
  8. #7 4. März 2008
    AW: W Lan Problem !

    firmware vom router aktuell???
    wenn nix geht Dl manager wie flashget benutzen und resume machen
     
  9. #8 4. März 2008
    AW: W Lan Problem !

    Also habe im Janur von T Onlin einen neuen Router bekommen da wir da unseren Vertrag gewechselt haben ! wir haben nun einen Speedport W502 V ! Sollte eigentlich gut sein ! hatte das problem boher nicht ! also hatte da einen noch älteren Router von 2001 !
     
  10. #9 4. März 2008
    AW: W Lan Problem !

    hey
    a) was stellt die verb. her>? also windoof oder die treibersoftware?
    b) vllt kannste in den einstellungen der karte en mode ändern. da gibs modes für maximale leistung usw. einfach ma versuchen! vllt hilfts! gruß
     
  11. #10 4. März 2008
    AW: W Lan Problem !

    Also ja ich kann da zu zwei modes wechseln ! Es gibt zum einen den AP Mode und den Gateway Mode !
    Und windoof steuert die Karte ! Kann aber auch zur treibersoftware wechseln !
     

  12. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Lan Problem
  1. Antworten:
    2
    Aufrufe:
    1.390
  2. Antworten:
    14
    Aufrufe:
    3.387
  3. Antworten:
    7
    Aufrufe:
    2.457
  4. Debian: Probleme mit WLAN Treiber

    xXsoureXx , 17. Dezember 2013 , im Forum: Linux & BSD
    Antworten:
    1
    Aufrufe:
    1.771
  5. Antworten:
    0
    Aufrufe:
    1.030