Web'n Walk Stick Problem

Dieses Thema im Forum "Netzwerk, Telefon, Internet" wurde erstellt von gumpili, 2. Januar 2009 .

Schlagworte:
  1. #1 2. Januar 2009
    Hallo zusammen,
    ich habe einen Web'n Walk IV Stick.
    Soweit funktioniert alles aber ich habe das Problem, daß wenn ich den Stick eingesteckt habe, mein PC nicht hoch fährt. Im BIOS habe ich schon die Bootreihenfolge geändert. Hilft nichts.
    Aber das komische ist, daß es nicht immer ist.
    Vielleicht hatte schon mal jemand das Problem.

    Gruß Andrea
     
  2. #2 2. Januar 2009
    AW: Web'n Walk Stick Problem

    "boot from usb" und "search for other boot devices" ausgeschaltet?
     
  3. #3 2. Januar 2009
    AW: Web'n Walk Stick Problem

    also boot from usb habe ich nicht gefunden . aber boot from other devices habe ich disable
    gruß andrea
     
  4. #4 3. Januar 2009
    AW: Web'n Walk Stick Problem

    manche modelle kommen da einfach nicht drauf klar, egal ob man es im bios deaktiviert oder nicht...
    nützt also nichts musste ihn beim starten halt abziehen...
     
  5. #5 3. Januar 2009
    AW: Web'n Walk Stick Problem

    Ich hab es hin bekommen! Versteh ich zwar nicht...aber hauptsache es geht!
    Und zwar wie gesagt im BIOS war alles deaktiviert was nicht viel geholfen hatte.
    ABER nur als er vorne eingesteckt war. Wenn ich ihn hinten einstecke geht alles. Der Stick geht, Booten geht! Na was will man mehr!
    Danke für Eure Hilfe
    Gruß Andrea
     

  6. Videos zum Thema
    Video Script
Die Seite wird geladen...

Ähnliche Themen mit den Stichworten: Web'n Walk Stick

  1. T-Mobile web'n'walk Stick III entsperren
    die_kackwurst, 23. September 2010 , im Forum: Handy & Smartphone
    Antworten:
    1
    Aufrufe:
    2.373
  2. [Suche] web'n'walk Stick Simlock remover
    huebstAr, 13. Oktober 2009 , im Forum: Handy & Smartphone
    Antworten:
    12
    Aufrufe:
    6.427
  3. Antworten:
    5
    Aufrufe:
    1.049
  4. Antworten:
    4
    Aufrufe:
    2.500
  5. Antworten:
    8
    Aufrufe:
    1.657