Wlan Problem

Dieses Thema im Forum "Netzwerk, Telefon, Internet" wurde erstellt von --PTS--, 21. Januar 2009 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 21. Januar 2009
    Hallo

    ICh habe gerade mein Netbook ein Msi U100 bekommen. Funtz auch alles wunderbar, allerdings wenn ich mich mit einem W-lan-Netzwerk verbinden möchte findet der keine.Also es werden absolut keine angezeigt.

    Betriebssystem WinXP SP3

    Mit anderen Notebooks finde ich das Netzwerk und kann auch darauf zugreifen. Also es ist auch ein Netzwerk da.

    Was kann das sein? Bitte um Hilfe.

    MFG

    --PTS--
     

  2. Anzeige
  3. #2 21. Januar 2009
    AW: Wlan Problem

    Hast du WALN auch aktiviert ?
    -> Schalter und/oder Funktionstaste -.-'

    Greetz
     
  4. #3 21. Januar 2009
    AW: Wlan Problem

    Ja habe ich.
     
  5. #4 21. Januar 2009
    AW: Wlan Problem

    Treiber läuft auch richtig? SSID versteckt?
     
  6. #5 21. Januar 2009
    AW: Wlan Problem

    Versuch mal die SSID manuel hinzuzufügen vom netzwerk...
    installier die dazugehörige wlan software...
    vllt hilft das:)
     
  7. #6 21. Januar 2009
    AW: Wlan Problem

    ne an der ssid kanns nich liegen wenn andere diesen finden und sich einverbinden können..prob liegt eher am lappy... probiere mal die schalter alle zu aktivieren und versuchs ma neu.. und findet er nur deine nicht oder gar keins?

    LG
     
  8. #7 21. Januar 2009
    AW: Wlan Problem

    Wenn die Karte aber nicht an ist, müßte im Gerätemanager aber auch ein rotes X zu sehen sein, auch dürfte er dann nicht nach Netzwerken suchen können.
     
  9. #8 21. Januar 2009
    AW: Wlan Problem

    Also erstmal danke für eure Tipps.

    Die Lösung war ganz einfach, Windoof hat einen Netzwerkdienst deaktiviert. Habe einfach diesen wieder eingeschaltet und schon läufts :)

    MFG

    --PTS--
     

  10. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Wlan Problem
  1. Antworten:
    2
    Aufrufe:
    1.092
  2. Debian: Probleme mit WLAN Treiber

    xXsoureXx , 17. Dezember 2013 , im Forum: Linux & BSD
    Antworten:
    1
    Aufrufe:
    1.490
  3. WLAN Problem (Router oder MacBook?)

    Grosshirn , 11. November 2013 , im Forum: Macintosh
    Antworten:
    11
    Aufrufe:
    2.370
  4. Antworten:
    10
    Aufrufe:
    1.503
  5. Antworten:
    4
    Aufrufe:
    685