[XP] Installproblem

Dieses Thema im Forum "Windows" wurde erstellt von Hannez84, 2. Juli 2011 .

Schlagworte:
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 2. Juli 2011
    Installproblem

    Hey Leute,

    ich grad ein total abstruses Problem. Bei der Install von WinXP schaltet der Laptop bei ca. 50% einfach ab? Hab ich noch nie gehabt und hab schon einige Systeme neuaufgesetzt. Das Ding ist ne ziemlich alte Möhre, irgend ein Mitac Ding. Win7 Install hat vorher einwandfrei funktioniert, konnte aber die alte Wlan Mini PCI Karte nicht zum laufen kriegen (Intel PRO 2100 3B). Hat jemand ne Ahnung was das überhaupt ein kann?

    mfg


    EDIT:// Vllt ist es die Temp. Ich check das mal :S
     
  2. Heute Deals & Sale mit stark reduzierten Preisen: Jetzt alle ⚡ Angebote finden.


  3. #2 3. Juli 2011
    AW: Installproblem

    EDIT2:// Ne, daran lags auch nicht. Irgendwie spinnt die Festplatte. Hab sie mal rausgenommen und an nem anderen Rechner mit HD Tune gecheckt. Recht viele Sektoren fehlerhaft. Nach einem Low-Level-Format und der neuen Partitionierung erkennt der Laptop die Festplatte garnicht mehr an. Schaltet sogar das Laufwerk mit aus. Jemand nen Tip?
     

  4. Videos zum Thema
    Video Script
Die Seite wird geladen...

Ähnliche Themen mit den Stichworten: Installproblem

  1. [PC] Call of Duty 4 Installproblem
    Rohner89, 3. Februar 2009 , im Forum: Gamer Support
    Antworten:
    7
    Aufrufe:
    396
  2. Antworten:
    0
    Aufrufe:
    340
  3. [PC] NBA Live 08 Installproblem
    Megaplayer, 30. Oktober 2007 , im Forum: Gamer Support
    Antworten:
    1
    Aufrufe:
    255
  4. Installproblem bei .Net Framework3.0
    Lysop, 12. Juni 2007 , im Forum: Windows
    Antworten:
    11
    Aufrufe:
    494
  5. Antworten:
    2
    Aufrufe:
    425