[XP] Windows neu aufgesetzt - Kann keine ULI-Treiber installieren (Notwendig fürs Internet

Dieses Thema im Forum "Windows" wurde erstellt von dont_leech, 5. Januar 2009 .

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 5. Januar 2009
    Windows neu aufgesetzt - Kann keine ULI-Treiber installieren (Notwendig fürs Internet

    moin,musste meinen rechner gestern neu aufsetzen.
    Allerdings gehen die ULI-LAn und andere Uli-Treiber nicht mehr.
    ImageShack® - Online Photo and Video Hosting
    und

    http://img243.imageshack.us/my.php?image=79010506ws2.jpg

    hab ne ASRock 939 Dual-Sata 2 als Mainboard.
     
  2. #2 5. Januar 2009
    Zuletzt von einem Moderator bearbeitet: 15. April 2017
    AW: Windows neu aufgesetzt - Kann keine ULI-Treiber installieren (Notwendig fürs Internet

    Sorry, aber reicht es nicht nur einen Thread aufzumachen???

    Windows neu aufgesetzt - Komme nicht mehr ins Internet (Fritz Box) - RR:Board

    Ein Problem, 2 Threads...


    /Edit: Wenn du mit dem Uli Treiber nicht weiterkommst, und unbedingt ins Internet musst, dann kauf dir ne neue Netzwerkkarte, am besten von Intel und installier den Treiber von der Intel Seite.
     

  3. Videos zum Thema
    Video Script
Die Seite wird geladen...

Ähnliche Themen mit den Stichworten: Windows aufgesetzt Kann

  1. Antworten:
    1
    Aufrufe:
    3.365
  2. Die besten Tipps für Windows 10
    klaiser, 5. Juli 2020 , im Forum: Windows
    Antworten:
    1
    Aufrufe:
    2.935
  3. Antworten:
    2
    Aufrufe:
    1.261
  4. Antworten:
    7
    Aufrufe:
    847
  5. Antworten:
    9
    Aufrufe:
    1.222