Z-5500 Boxensystem 3x kaputt

Dieses Thema im Forum "Hardware & Peripherie" wurde erstellt von commander, 21. März 2007 .

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 21. März 2007
    Hallo

    Mein Z-5500 Boxensystem von Logitech ist innerhalb von 3 monaten 3x defekt gegangen. Also ich hatte 3x ein neues.
    Jedes Mal konnte ich es am Tag X einfach nicht mehr einschalten. Einfach nix, es ging einfach nicht an.

    Ich hab andere Steckdosen ausprobiert andere Kabel...nix

    Sobald ich den Hauptschalter umlege tut sich nix. Kein Ton, kein Geräusch, nichts...


    Ich hab die Schnauze voll und wollte einerseits wissen ob jemand ne ahnung hat warum und andererseits ob und wi eich dagegen klagen kannn. ich will geld haben für den zeitaufwand des aufbauens von jedesmal mehr als 2 stunden + benzinkosten zum händler.
     

  2. Anzeige
    Dealz: stark reduzierte Angebote finden.
  3. #2 21. März 2007
    AW: Z-5500 Boxensystem 3x kaputt

    schon mal nach der sicherung geguckt??? also im sub, wie laut machsten das ding immer? Nächstes System kannst ja en Teufel kaufen is total gut, hab auch eins
     
  4. #3 21. März 2007
    AW: Z-5500 Boxensystem 3x kaputt

    Hi

    Hab auch schon ganz oft gehört dass die soundsysteme von teufel gut sind.
    Aber zu deinem Problem stellen sich zwei Fragen

    1. Wie laut stellst du dass Ding (wie schon gefragt)
    2. Haben die Verkäufer dir nicht gesagt woran dass liegen kann??


    Und wegen deiner rechtlichen Frage werd ich mich schlau machen (hab da jemand in der Familie der sich auskennt) und werd glei heut abend nochmal posten.

    Obwohl ich glaub dass da die chancen dass du für des aufbauen und fahren geld bekommst sehr gering sind.

    Ich hab da mal mit nem Media Markt Angestellten gestritten weil ich wegen nem I Pod auch drei oder vier mal in den Laden rein musste. Dass waren au locker 10 euro Sprit Geld aber der meinte nur da kann man nix machen und des sei au net seine Schuld ....... .
     
  5. #4 21. März 2007
    AW: Z-5500 Boxensystem 3x kaputt

    danek hab dich schon mal bewertet.

    Ich mach das nicht laut hab am abend zu vor bei leise lautstärke gespielt udn nächsten tag angemacht, bzw. hauptschalter umgelegt und es tat sich einfach nix.
    hab bei logitech angerufen und die wollten wenn ich das eingeschickt habe mti sagen was da kaüoutt ist, weil es sit ja zwei der gleiche defekt wahrscheinlich.

    ich steck das jetzt mal vor ne Steckdose mit schalter damit ich nicht imme hinten am sub den schalter umlegen muss um strom zu sparen.
     
  6. #5 21. März 2007
    AW: Z-5500 Boxensystem 3x kaputt

    Ist vlt immer das Falsche netzteil dabei oder so !?
    vlt ist ja eine zu hohe spannung auf dem Netzteil und deswegen brennt das durch oder so !?
    Aber okay ! Die tuhen doch nicht 3mal nen falsches Netzteil darein ...
     
  7. #6 21. März 2007
    AW: Z-5500 Boxensystem 3x kaputt

    Also ich hab mich jetzt mal erkundet. Wenn das Teil jetzt nochmal kaputt geht hast du die möglichkeit Schadensersatz zu fordern und bekommst den kaufpreis erstattet.

    Und es gibt auch ersatz für vergebliche Aufwendungen aber in deinem fall mit den Benzinkosten und so ist des eig. zu wenig. D.h. da müssts um mehr geld gehen.

    Ich hoffe ich konnte dir helfen
     
  8. #7 21. März 2007
    AW: Z-5500 Boxensystem 3x kaputt

    Mh ich denke eher, dass dein Set bei dir starken Stromschwankungen unterliegen und es nicht unbedingt unter die Gewährleistung des Herstellers fällt, also werd die Dinger lieber los bevor es zu spät ist. Spätestens nach der dreimaligen Nachbesserungen kann man Geld zurück verlangen.
    Schadensersatz fordern zu können ist hierbei pure Einbildung, aber wie das gehandhabt wird steht in den AGB des Shops/Geschäfts!
     
  9. #8 21. März 2007
    AW: Z-5500 Boxensystem 3x kaputt

    stromschwankungen? wie meinst du das?

    ich hab es zwei mal an verschiedenen steckdosen gehabt...udn wieso sollte ausgerechnet der stromdafür verantwortlich sein, wenn das teil doch nen eigenen transformator (netzteil) hat bzw. einen überspannungsschutz?
    mein pc lief übrigens beide male an derselben steckdose wo auch das system dran war...
     
  10. #9 21. März 2007
    AW: Z-5500 Boxensystem 3x kaputt

    hab das gleiche ding, meins war jetzt erst einmal defekt (ging auch nicht mehr an) habs einfach geöffnet und siehe da n defekter elko am netzteil war der Grund! kurz zu mir ins Geschäft gegangen n neuen Elko geholt und seit dem läuft das ding bei mir wunderbar! kannst ja deins auch mal aufschrauben. sind aber ziemlich viele schrauben (die hälfte hätts auch getan -.-)

    Wenn dich nicht traust, fahr zu deim Händler und schrei mal n bisschen im Laden rum^^ sowas bewirkt wunder, verärgerte Kunden bekommen meistens Das was Sie wollen ;)

    mfg LLmichi
     
  11. #10 21. März 2007
    AW: Z-5500 Boxensystem 3x kaputt

    elko? ich denke mal dass das auch damti was zu tun hat. würde das was bringen wenn ich das system alleine an eine steckdose anschließe bzw davor noch eine steckerleiste mit eigenem schalter? damit ich nichtim am Subwoofer slebst den Storm ausknipsen muss?
     
  12. #11 21. März 2007
    AW: Z-5500 Boxensystem 3x kaputt

    Also ich besitze auch ein solches Gerät und wenn es so oft kaputt geht angeblich ohne Grund, wird es meiner Meinung nach doch einen Grund haben und der liegt bei dieser Ratio bestimmt nicht am Gerät.
     
  13. #12 21. März 2007
    AW: Z-5500 Boxensystem 3x kaputt

    und woran könnte das liegen?
    Und würde das was bringen was ich im Post zuvor schrieb?
     
  14. #13 25. März 2007
    AW: Z-5500 Boxensystem 3x kaputt

    *push*

    keiner eine Ahnung?
     

  15. Videos zum Thema
Die Seite wird geladen...