1. TAE Ja/Nein?

Dieses Thema im Forum "Netzwerk, Telefon, Internet" wurde erstellt von --roXaNNe--, 20. Januar 2009 .

Schlagworte:
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 20. Januar 2009
    Hallo

    Hab eine simple Frage. Will bei meiner Freundin DSL installieren. Und da wollte ich mal wissen, wie man herausfinden kann, ob der Haushalt über eine 1. TAE verfügt oder nicht? Dort wo sich der Verteilerkasten und der NTBA befinden, ist jedenfalls keine TAE.

    (Wobei ich mir auch nicht sicher bin, ob ich den NTBA und und die TK Anlage richtig identifiziert habe. Macht dort alles einen etwas älteren Eindruck. Auf der größeren Box steht auf jeden Fall Verteilerkaste (denke das könnte die TK Anlage sein). Obendrüber hängt etwas kleines, wo viele kleine Telefonkabel mit den bunten Adern drin sind (gelb, weiß, rot bla bla bla). Das, habe ich mir gefacht, ist dann bestimmt der NTBA.

    Wäre ich für jeden Antwort dankbar,
    BW ist auf jeden Fall drin,
    mfg roxxie
     

  2. Anzeige
  3. #2 20. Januar 2009
    Zuletzt von einem Moderator bearbeitet: 15. April 2017
    AW: 1. TAE Ja/Nein?

    vielleicht hilft dir dieses bild weiter: NTBA-2-klein.jpg
    {img-src: //www.telefon.de/manuals/Bilder/NTBA-2-klein.jpg}


    aber die 1. TAE muss direkt am NTBA angeschlossen sein, also möglichst einfach zu finden sein... kann auch sein, dass es ohne Verkleidung ist, also so aussieht wie am Bild

    aber wenn deine Freudin Telefon hat, muss sie ja ne TAE haben ^^
     
  4. #3 20. Januar 2009
    AW: 1. TAE Ja/Nein?

    wohnt sie in einem einfamilienhaus oder in einer mietwohnung?
     
  5. #4 20. Januar 2009
    AW: 1. TAE Ja/Nein?

    jo, ne TAE hat sie ja auch. Aber eine 1. TAE ist ja, soweit ich weiß, nochmal was anderes. Muss ja nicht immer ne TAE geben. Und eine solche findet sich auch nicht in der Nähe des NTBAs.

    Einfamilienhaus.
     
  6. #5 20. Januar 2009
    AW: 1. TAE Ja/Nein?

    Kannst du evtl. Bilder posten?
    Also so wie du das sagst macht das keinen Sin.
    Auf einer TK Anlage steht mit Sicherheit nich Verteilerkasten.
    Und vom NTBA gehen normalerweise auch nicht so viele DA weg.
    Da kannst höchstens den S0 über 4 Adern weiter rangieren aber mehr nicht.

    Ich tippe einfach mal, das der NTBA direkt über 2 DA intern an der Uk0 Schnittstelle
    angefahren wird, welche direkt vom APL (Übergabepunkt) kommen.
    Somit gibts hier keine erste TAE.

    Macht aber garnix, da du ja eigentlich nur den Splitter zwischen den APL und dem NTBA setzen
    musst.

    Du sagst da sind noch nen haufen Adern übrig. Damit kannst du das DSL Signal vom Splitter dann
    über 2 DA in die Wohnung schleifen. Brauchst dann nur noch eine IAE Dose um das Modem anschließen
    zu können.

    Ansonsten musst halt komplett alles in die Wohnung verlegen (Splitter, NTBA, TK Anlage)
    Macht aber in meinen Augen keinen Sin.
     
  7. #6 20. Januar 2009
    AW: 1. TAE Ja/Nein?

    manchmal wird der ntba auch ohne 1. tae angeschlossen



    lulox
     
  8. #7 20. Januar 2009
    Zuletzt von einem Moderator bearbeitet: 14. April 2017
    AW: 1. TAE Ja/Nein?

    Danke für die Antwort H@byat. Habt alle eine BW. Werde in den nächsten Tagen mal ein paar Pics posten. Dann wird das bestimmt deutlicher.

    Hier mal ein paar Pics:

    [​IMG]
    {img-src: http://img444.imageshack.us/img444/7346/img0003bl1.jpg}

    {bild-down: http://img444.imageshack.us/img444/img0003bl1.jpg/1/w480.png}


    {bild-down: http://img443.imageshack.us/img443/3395/img0004pm6.jpg}

    {bild-down: http://img443.imageshack.us/img443/img0004pm6.jpg/1/w480.png}


    [​IMG]
    {img-src: http://img141.imageshack.us/img141/7817/img0005gt1.jpg}

    {bild-down: http://img141.imageshack.us/img141/img0005gt1.jpg/1/w480.png}
     
  9. #8 21. Januar 2009
    AW: 1. TAE Ja/Nein?

    Also pic 1 ist der APL (Übergabepunkt)
    Das sieht man an dem Schwarzen Erdkabel, das von draussen reinkommt.
    Da hast du eigentlich nix verlorgen^^

    Pic 2 ist nur eine Verteilung. Von da aus sollte es sich
    in die einzelnen Wohnungen aufteilen. Wobei hast du nicht gesagt,
    das es ein Einfamilienhaus wäre? Nur Komisch das hier 14 Stifte am APL beschalten
    sind. Kann fast nicht sein.

    Was dieser Kasten mit dem geschlossenen Deckel ist kann ich dir leider nicht sagen.
    Fest steht aber, dass das weder NTBA noch TK-Anlage ist. Ausser hinter dem Deckel
    verbirgt sich noch was. Kann die Beschriftung leider nicht lesen.

    Wobei wenn man genau hinschaut, geht ein 2x2 Kabel in diesen Kasten.
    Das heißt es gehen 2 Adern rein und 2 wieder raus. Also kann das weder NTBA noch
    eine TK-Anlage sein.

    Es muss also irgendwo in der Wohnung eine erste TAE Dose vorhanden sein.
     
  10. #9 21. Januar 2009
    AW: 1. TAE Ja/Nein?

    Jo bin ich eigentlich der gleichen Meinung, das erste sollte nen APL sein, sieht man auch an den glänzenden, warscheinlich eingefetten Adern. Wobei es wenn es nen Einfamilienhaus ist nicht sein kann das soviele Adern belegt sind... Ausserdem sieht mir der APL zu neu aus für die darüber liegende Verteilung, oder einer hat da rumgepfuscht ^^ Was genau steht auf dem großen Kasten rechts? Kann man auf dem Bild nicht lesen.
     
  11. #10 21. Januar 2009
    Zuletzt von einem Moderator bearbeitet: 14. April 2017
    AW: 1. TAE Ja/Nein?

    Weiß es leider auch nicht. Muss ich mal checken. Es ist schon ein Einfamilienhaus, vorher hat da jedoch ein reicher Geschäftsmann drin gewohnt, der da viel Kabel verlegt hat, deshalb vielleicht die vielen Verteiler. Wenn ich das nächste mal da bin, werde ich dann genauer schauen.

    Aber einen NTBA muss es doch geben bei ISDN oder?

    /Nochmal ein Pic. Obwohl das für mich auch nicht wie ein NTBA aussieht.

    [​IMG]
    {img-src: http://img401.imageshack.us/img401/1374/img0090ak9.jpg}

    {bild-down: http://img401.imageshack.us/img401/img0090ak9.jpg/1/w480.png}
     
  12. #11 22. Januar 2009
    AW: 1. TAE Ja/Nein?

    Also für mich sieht das eindeutig nach einem NTBA aus :/
     
  13. #12 22. Januar 2009
    AW: 1. TAE Ja/Nein?

    Ehm nein? Irgendwie nicht? Auf keinen der Bilder ist ein NTBA, hört doch mit so ner :poop:laberei auf wenn ihr keine Ahnung habt.
     
  14. #13 22. Januar 2009
    AW: 1. TAE Ja/Nein?

    OMG!!

    Das ist eher ein Router statt ein NTBA.

    Naja um mal was klar zu stellen. Das ist weder nen Router noch nen NTBA.
    Das ist nen VK. Verteiler. Mehr nicht.

    Also irgendwas übersiehst du. Und das kann von der Verkabelung her
    KEIN Einfamilienhaus sein.
     
  15. #14 22. Januar 2009
    AW: 1. TAE Ja/Nein?

    Vielleicht werden ja die umliegenden Häuser noch versorgt, war damals so gang und gebe, das würde auch die verschiedenen abgehenden Kabel vom APL erklären.
     
  16. #15 22. Januar 2009
    AW: 1. TAE Ja/Nein?

    Gang und Gebe wären Schleifungsadern. Ist hier aber nicht.
    Glaubst doch wohl kaum, das nen Installationskabel im Boden liegt
    oder oberirdisch zum nächsten Haus geht xD
     
  17. #16 23. Januar 2009
    AW: 1. TAE Ja/Nein?

    Reihenhäuser? Da sind die meistens durch die Kellerwände gezogen, hatte ich schon 1000 mal
     
  18. #17 23. Januar 2009
    AW: 1. TAE Ja/Nein?

    klar könnte das sein, ich glaube es aber eher net...dafür siehts zu neu aus.
    ich habs auch schon oft genug gesehen, aber "ein reicher geschäftsmann" lebt net in einem reihenhaus, das kenne ich anders :D

    es könnte ein normales haus sein, ich weiß garnicht wo das prob ist..
    wenn in zig räumen tae dosen sind, vll hat er ja eine firma dort drinn gehabt...sieht zwar nach der installation net so aus, aber alles ist möglich.

    hast du mal in dem haus nachgesehen wieviele tae dosen vorhanden sind ?
    wenn dort nur eine oder zwei sind, dann sollte es ja kein prob sein, dann wundert mich aber das dort soviele adern angeschlossen sind.
    du musst nur wissen, welches ader paar in betrieb ist.
    du kannst ja selber die 1.tae montieren und hast dann eben den router undso im keller, wenn kein netzwerk vorhanden ist und du auch kein lan kabel legen kannst, dann haste natürlich ein problem oder greifst auf wlan zurück.
    messgerät bei und mal messen, wenn du nur auf einem paar ~50V misst, dann sollte es kein problem sein.
    wenn die spannung höher ist, solltest du dich vll nochmal im haus umsehen ^^
     

  19. Videos zum Thema
Die Seite wird geladen...