100% CPU beim Uppen

Dieses Thema im Forum "Filesharing" wurde erstellt von MasterJulian, 29. August 2005 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 29. August 2005
    immer wen ich was uppen egal ob FTP oder HTTP hab ich 100% CPU last. Dies ist auch im Lan wen ich n FTP aufmach und der andere von mir zieht. Hat einer ne idde was das sein kann?
     

  2. Anzeige
    Dealz: stark reduzierte Angebote finden.
  3. #2 29. August 2005
    Erst mal ein brauchen wir ein paar nähere Infos zu deinem Rechner.

    Wie schnell isn dein Rechner von der CPU leistung her?
    und wie Viel Arbeitsspeicher hast du?
     
  4. #3 29. August 2005
    AMD athlon 2600+ (1,9 GHZ)
    1GB arbeitsspeicher
    Das problem ist neu vorher ging alles perfekt
     
  5. #4 29. August 2005
    tippe aufn virus.
    zumindest hatte ich auch schon mal das prob. nur war bei mir der explorer zu 100% ausgelastet. und da war es n virus

    deshalb mein tipp:

    mach ma virenscanning
     
  6. #5 29. August 2005
    hab ich schon nützt nix
     
  7. #6 30. August 2005
    such mal nach nem spybot oder mitm hijack dazu brauchst du andere prog mom ich guck ma wie die heißen ^^

    also ich hab spybot search and destroy
    und hijack this
    ich hatte auchma so ein prob ich hatte auf jeden fall nen hijack drauf und joa habs dann damit behoben
     

  8. Videos zum Thema
Die Seite wird geladen...
Similar Threads - 100 CPU Uppen
  1. Antworten:
    3
    Aufrufe:
    1.662
  2. Antworten:
    0
    Aufrufe:
    634
  3. Antworten:
    12
    Aufrufe:
    2.547
  4. Antworten:
    3
    Aufrufe:
    906
  5. Antworten:
    18
    Aufrufe:
    5.314
  • Annonce

  • Annonce