2 minuten bis win gebootet hat

Dieses Thema im Forum "Windows" wurde erstellt von bAbA, 23. Juli 2006 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 23. Juli 2006
    hallo hab folgendes problem
    also hab win frisch formatiert und neu aufgesetzt
    aber das problem blieb weiter hin
    genau 1 minute und 30 sekunden brauch das asus a8n sli zum windows logo
    ab dann nur noch 20 sekunden
    ich weiss aber net warum der solange brauch zum booten
    früher ging das wie im flug

    hab auch alle optionen aktviert wo es hies schnell booten
    vllt bios update?

    cpu ist ein amd atholon 64 3200+

    thx
     

  2. Anzeige
  3. #2 23. Juli 2006
    stell mal ein das das asus logo nicht angezeigt wird das is bei nem kolegen von mir auch irre lange da bis der anfängt mit booten vllt gehts ja dann schneller
     
  4. #3 23. Juli 2006
    dieses logo ist auch ausgeschaltet
    der scannt nach sata drivern
    die sind im bios auch ausgeschaltet
    und bios ist halb deutsch und halb französisch
     
  5. #4 23. Juli 2006
    Wenn der Lösungsvorschlag von dem ersten Poster net klappt versuchs mal mit nem Biosupdate ansonsten könnte es am Arbeitsspeicher liegen, probiers mal mit nem anderem , z.B. von nem Kumpel.
     
  6. #5 23. Juli 2006
    ok ich riskiere mal ein bios update

    edit habs geflash
    leider kein erfolg

    gibs ein proggi mit dem man testen kann ob die rams ok sind?

    ram wird als 1024mb erkannt was auch der realität entspricht
     
  7. #6 23. Juli 2006
    Das liegt ganz einfach daran wie viel du auf deinene festplatten hast.....
    der scannt die beim bootscreen durch....
    mehr nich.....

    mfg
     
  8. #7 23. Juli 2006
    hier -> http://www.computerbase.de/downloads/software/systemueberwachung/memtest86/
    das ist ein programm womit du deine rams testen kannst, ich habe das selbe board wie du habe auch noch sata ports alle angelassen weil ich id emanchmal brauche und ich keine lust habe ständig im bios hin und her zu hüpfen...

    aber trozdem dauert es bei mir nicht 2 minuten bis windows geladen hat

    übrigens am boot logo von asusu glaube ich kaum das es daran liegt denn das wird ja nur angezeigt wärend der pc normalerweise seinen postscreen zeigt... das ganze läuft also im hintergrund weiter wärend du da das asus bildschirm siehst
     
  9. #8 23. Juli 2006
    Hi, probier mal alle "unwichtigen" Komponenten nach und nach abzuhängen, so Sachen wie DVD Rom, 2. od. 3. HD, jeweils einen Ramriegel (Falls 2 vorhanden), unnötige Lüfter usw, das nur noch Mainboard, Boot HD und ein Speichrigel übrigbleiben,
    So kannst du rausfinden ob irgeneine Hardware Komponente "Bremst"
    Auch die Steckverbindungen überprüfen, Y Stromkabeln leiern gerne mal aus.

    Einen Versuch is es allemal wert
    MFG Aida
     
  10. #9 23. Juli 2006
    schau mal was du im bios als erste boot-quelle eingegeben hast, kann leicht sein, dass es deswegen lang dauert, mein windows braucht auch immer ewig wenn ich ne cd drin habe, weil dass cd-laufwerk als erste boot-device eingestellt ist, glaub zwar nich dasss es das ist aber n versuch is es auf jeden mal wert, vllt. is es ja bei mit den harddisks so, falls du mehrere hast
     
  11. #10 23. Juli 2006
    ich hab eine hdd
    einen cd-rw
    und einen dvd rw
    werde eure posts mal testen
    thx 10ner raus

    e4dit:

    alles ohne erfolg werde nochmal formatieren
    ich gucke mal welches OS ich nehm
    thx
     
  12. #11 23. Juli 2006
  13. #12 23. Juli 2006
    optimal danke

    ergebnis folgt gleich


    edit:
    ergebnis konnte es um 10 sekunden reduzieren
    danke

    noch eine frage soll ich diese option aktivieren oder deaktivieren

    IDE Prefetch modus
     
  14. #13 24. Juli 2006
    hm, hab jetzt auch nur die zwei sachen dazu gefunden

    1.
    IDE Prefetch Buffers oder IDE Prefetch Mode Wenn Sie immer wieder über Schreib/Lese-Fehler auf der Festplatte schimpfen, können Sie, wenn Sie einen CMD-640-I/O Chip verwenden, den eingebauten Puffer zur Geschwindigkeitssteigerung abschalten

    2.

    Bios Einstellungen Optimieren

    Fast Gate A20 Option : ENABLED
    Video BIOS shadowing : DISABLED
    Video BIOS cacheable : DISABLED
    xxxxx - xxxxx Shadow : ALL DISABLED
    IDE prefetch mode : ENABLED
    Init Display First : AGP or PCI (je nach Steckplatz)
    IDE HDD Block Mode : ENABLED
    IDE 32-bit transfer mode : ENABLED
    Assign IRQ for USB : DISABLED (wenn Sie keine USB Geräte verwenden)
    Assign IRQ for VGA : ENABLED
    PCI/VGA palette snoop : DISABLED
    PNP OS Installed : ENABLED (wenn Sie die IRQs nicht manuell einstellen möchten)
    Resource Controlled By : AUTO (wenn Sie die IRQs/DMAs nicht manuell einstellen,möchten)
    AGP aperture size : 128
    AGP master 1 WS write : ENABLED
    AGP master 1 WS read : ENABLED
    Bank 0/1, 2/3 DRAM timing : TURBO
    CPU to PCI write buffer : ENABLED
    Delayed Transaction : ENABLED
    DRAM speculative leadoff : ENABLED
    DRAM Data Integrity Mode : NON-ECC (wenn Sie keinen ECC-Speicher einsetzen)
    Delay DRAM read latch : (je niedriger der Wert desto schneller das System)
    Fast writes : DISABLED
    Memory parity/ECC check : DISABLED
    Passive Release : ENABLED
    PCI Concurrency : ENABLED
    PCI master : 0
    WS write : ENABLED
    RAS active time : (je niedriger der Wert desto schneller das System)
    RAS to CAS delay : (je niedriger der Wert desto schneller das System)
    Read around write : ENABLED
    SDRAM Bank Interleave : 4-bank/way
    SDRAM CAS Latency Time : 2
    SDRAM cycle length : 2
    SDRAM Precharge control : ENABLED
    Spread spectrum (modulation): DISABLED
    System BIOS cacheable : DISABLED
    Video RAM cacheable : DISABLED
    8 bit I/O Recovery Time : 1 16 bit
    I/O Recovery Time : 1 Turbo frequency : ENABLED

    aus dem Forum (Thread) fast ganz unten....

    http://www.hackerboard.de/thread.php?threadid=3268&page=2&sid=
     
  15. #14 24. Juli 2006
    dankeschön werde es gleich mal ausprobieren
     
  16. #15 1. August 2006
    problem hat sich erledigt die festplatte war falsch gejumpert

    somit 10ner soweit raus und closed
     

  17. Videos zum Thema
Die Seite wird geladen...
Similar Threads - minuten win gebootet
  1. Antworten:
    5
    Aufrufe:
    1.430
  2. Antworten:
    2
    Aufrufe:
    1.210
  3. Antworten:
    4
    Aufrufe:
    2.046
  4. [Windows 7] Datei alle 2 Minuten öffnen

    Mr.x21 , 24. September 2011 , im Forum: Windows
    Antworten:
    4
    Aufrufe:
    1.340
  5. Antworten:
    18
    Aufrufe:
    885