3d mark06 geht nich mehr

Dieses Thema im Forum "Anwendungssoftware" wurde erstellt von salvini, 11. Februar 2009 .

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 11. Februar 2009
    Hallo,
    ich vista neu installiert wegen aufrüstung.
    nun läuft mein 3dmark 06 nich mehr.

    - openal32.dll nich gefunden

    habe schon einige geladen aber dann kommt immer die dll is für die anwendung nich ausgelegt oder funzt nicht.
    habs schon mehrmals installiert.
    woran kanns liegen oda was kann ich machen???
    THx Greetz
     

  2. Anzeige
    Dealz: stark reduzierte Angebote finden.
  3. #2 11. Februar 2009
    AW: 3d mark06 geht nich mehr

    Schau mal HIER




    Wenn du bei Google 3Dmark openal32.dll eingibst kommen 1760 ergebnisse such dir eins davon aus.:D
     
  4. #3 11. Februar 2009
  5. #4 11. Februar 2009
    AW: 3d mark06 geht nich mehr

    man ward ihr schnell
    THX hat gefunzt


    bws raus
     
  6. #5 11. Februar 2009
    AW: 3d mark06 geht nich mehr

    Gehört in software & Closed
     

  7. Videos zum Thema
Die Seite wird geladen...
Similar Threads - mark06 geht nich
  1. 3DMark06 startet nicht

    4D!0z , 5. Dezember 2009 , im Forum: Anwendungssoftware
    Antworten:
    3
    Aufrufe:
    400
  2. Antworten:
    4
    Aufrufe:
    1.509
  3. Antworten:
    7
    Aufrufe:
    567
  4. Antworten:
    11
    Aufrufe:
    1.421
  5. Antworten:
    15
    Aufrufe:
    942