3DMark06 Problem

Dieses Thema im Forum "Windows" wurde erstellt von Krombacher, 21. Dezember 2007 .

Schlagworte:
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 21. Dezember 2007
    Hi vielleicht hat einer von euch einen Tipp oder ne Ahnung was das sein kann:

    Habe mein System aufgerüstet - alles neuinstalliert Windows XP - Board Treiber und VGA Treiber usw ( auch alle auf den neusten Stand gebracht per Internet)
    Was nun nur mein Problem ist .. habe nach der Neuinstallation von 3DMark06 - das es nur den Bildschirm bringt das es gestartet wird und dann nichts mehr es friert ein aber nur 3DMark - Windows läuft weiter ich muß 3DMark dann aus dem Tastmanager gewaltsam sagen das es bitte beendet werden soll.

    Gruß Krombacher ... und jede Hilfe ist willkommen
     

  2. Anzeige
    Dealz: stark reduzierte Angebote finden.
  3. #2 21. Dezember 2007
    AW: 3DMark06 Problem

    hast du die neuste version vom 06er 3dmark installiert, oder ne alte die noch irgendwo auf deiner hdd rumlag? wenn nicht, deinstallieren und nochmal die neuste version ausm netz ziehen!

    oder versuch mal das update einzuspielen: Futuremark - best PC benchmarks and system performance tests
     
  4. #3 21. Dezember 2007
    AW: 3DMark06 Problem

    THX .. der Hot Fix hat geholfen

    hatte die Version Pro Edition 1.0.2
     

  5. Videos zum Thema
Die Seite wird geladen...
Similar Threads - 3DMark06 Problem
  1. 3DMark06 startet nicht

    4D!0z , 5. Dezember 2009 , im Forum: Anwendungssoftware
    Antworten:
    3
    Aufrufe:
    402
  2. Antworten:
    7
    Aufrufe:
    582
  3. Antworten:
    11
    Aufrufe:
    1.435
  4. Antworten:
    15
    Aufrufe:
    951
  5. Antworten:
    13
    Aufrufe:
    813