3DMark06 startet nicht

Dieses Thema im Forum "Anwendungssoftware" wurde erstellt von 4D!0z, 5. Dezember 2009 .

Schlagworte:
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 5. Dezember 2009
    Hallo,
    hab das prob das 3Dmark06 sich nach ca 5 sek bei 25% Auslastung (1/4 kernen wird voll ausgelastet) aufhängt bzw im Taskmanager "Keine Rückmeldung erscheint".

    Gibts da ne lösung für?

    PS:
    Q9400 stocked
    MSI P35 Neo2-FR
    Palit HD4870 Sonic Dual Edition (Treiber V9.9)
    OCZ2G8002GK

    3DMark Version 1.0.2
     

  2. Anzeige
    Heute: Deals & Sale mit stark reduzierten Angeboten finden.
  3. #2 5. Dezember 2009
    AW: 3DMark06 startet nicht

    Starte mal das Programm (nicht den Bench) und such den Prozess im Taskmanager.
    Dann machst du Rechtsklick drauf und gehst auf "Zugehörigkeit festlegen". Das sollte eigentlich auf allen Kernen laufen, prüf das mal.

    Ansonsten Bench neu installieren und erstmal ohne Hotfix probieren... Hast du dein Sys übertaktet? Ne oder?

    PS: Wenn du den mal zum Durchlaufen kriegst: Ich tippe auf etwa 15500 Punkte ; )
     
  4. #3 5. Dezember 2009
    AW: 3DMark06 startet nicht

    nö wollte erstmal stocked benchen, um zu sehen wie der unterschied zwischen 4GHz und 2,67 ist^^

    Das Problem ist ja nicht das der im bench freezed sondern das er beim splashlogo einfriert.
    wie gesagt 5 sek nach ausführen der Anwendung hängt er sich mit "Keine Rückmeldung..." im TM auf.
    Bei 3DMark03 das gleiche....
     
  5. #4 5. Dezember 2009
    AW: 3DMark06 startet nicht

    ROFL habe in diesem Thread scheinbar die Ursache gefunden:
    http://www.k-foren.de/archive/index.php/t-100990.html

    sobald man 3Dmark den befehl " -no systeminfo" also autexec in die verknüpfung angibt, funzt es.
    übrigens:
    so startet 3Dmark in 1 sek^^
    wer also drauf verzichten kann ständig die sysinfo zu sehen und 2 min zu warten :p

    werde gucken ob ich auch benchen kann jetz
    ich glaube ja fast das es an den Grafiktreibern liegt...
     

  6. Videos zum Thema
Die Seite wird geladen...
Similar Threads - 3DMark06 startet
  1. Antworten:
    7
    Aufrufe:
    629
  2. Antworten:
    11
    Aufrufe:
    1.485
  3. Antworten:
    15
    Aufrufe:
    978
  4. Antworten:
    13
    Aufrufe:
    875
  5. Antworten:
    10
    Aufrufe:
    900