50cc Roller Startet Ziemlich schlecht

Dieses Thema im Forum "Auto & Motorrad" wurde erstellt von FreeFighter, 29. August 2007 .

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 29. August 2007
    Zuletzt von einem Moderator bearbeitet: 15. April 2017
    HI

    also ich habe hier schon viel gelesen woran es liegen kann, nur ich bin mit einigen sachen nicht klar gekommen wie z.b Membran usw. .Darum habe ich mal paar Bilder gemacht vlt kann mir da jemand weiter Helfen wo was sitzt. Habe schon an der Zündkerze geschaut ist leicht Feucht wenn ich Kicke oder per E-Starter an mach, Es kommen auch Funken von der Zünkerze kann denk ich nicht daran liegen, dann habe ich etwas schon oben an denn Vergaser gescharaubt aber dazu komm ich später ich bei den Bildern zu.

    DAS ist der Roller denn ich habe nur ich habe ihn in Rot.
    [ATTACH]16453[/ATTACH]
    {img-src: //imageshack.us/a/img49/8003/12819796jj7.jpg}


    Sojetzt das letzte Bild also BILD 4 ?(

    Da ist meine frage was genau soll das Sein ist das die Membran, oder was genau ist das kann mir echt nichts drunter Vorstellen (Rot Makiert)

    [ATTACH]16454[/ATTACH]
    {img-src: //imageshack.us/a/img67/8735/65686800kh1.jpg}


    so wenn es geht und euch keine Umstände sagen was ich da machen soll und es ins Bild Direkt makieren. Habe den Roller jetzt ca 4 Monate davon läuft er gerade mal 2 Gut denn Rest Schlecht beim Starten. Vergaser ist ein neuer jetzt drin vlt 300 KM alt so Wie Zündkerze usw. ich hoffe mal ihr könnt mir da weiter Helfen.

    PS Bilder wurden mit K810 i geschoßen wenn jemand mal fragen haben sollte wie die Quali von den Bildern ist

    PPS ich arbeite noch an der Rechtschreibung :eek: .

    Danke schon mal im Vorraus BW ist klar wenn mir geholfen wird.


    Mfg
    Free
     

  2. Anzeige
  3. #2 29. August 2007
    AW: 50cc Roller Startet Ziemlich schlecht

    Also ich kann dir schonmal sagen das es nicht am vergaser liegen kann ->du sagst ja die wird nass richtig?
    zündung muss auch ok sein wenn funken kommen ;)
    wie siehts aus mit luftzufuhr ? Bekommt sie falsch oder zuviel luft?
    Wie steht miit der Kompression?

    Wenn du das alles geklärt hast poste mal bitte wieder!
     
  4. #3 29. August 2007
    AW: 50cc Roller Startet Ziemlich schlecht

    hi
    mach mal den luftfilter sauber
    den kompletten vergaser, düsen, schwimmer etc...
    die nadel höhe (weis nicht wie dein vergaser aufgebaut ist.)
    membran vergaser ??? kann ich mir nicht vorstellen sieht anders aus!!!
    zündung richtig eingestellt ??
    gemisch richtig???? läuft der vergaser überhaupt voll???
    zündkerzen farbe rehbraun????
    vergaser einstellung ist bei manchen vergasern sehr schwer. virtel umdrehung bewirkt wunder.
    düsen größe passend???
    ist der zylinderkopf fest angezogen???

    mfg
     
  5. #4 29. August 2007
    AW: 50cc Roller Startet Ziemlich schlecht

    Also dor wo du das standgas eingestellt hast, stellt man es nicht ein!

    Wenn du auf dem Bild guckst, wo der Vergaser aufm Küchentsch liegt, siehst du oben links vom Unterdruckschlauch eine schraube. Da wird das Standgas eingestellt!

    Benzin Luftgemisch giibts eine Faustregel (Ist überall gleich : Auto, Moped, kleine RC Cars) Schraube komplett reindrehen und 2,5 Umdrehungen rausdrehn. das ist Standart und damit muß er mal laufen.
    Der Rest wird dann nach gehör bzw. nach Abgastester eingestellt!

    Luftfilter muß natürlich auch guten durchzug haben!

    Beim Starten mit kalten Motor ist es von Vorteil 2 Mla vorher GAs zu geben und dann ohne gas zu starten!

    Greez Moe
     
  6. #5 29. August 2007
    AW: 50cc Roller Startet Ziemlich schlecht

    Hi

    also wie wird das mit den Kompression gemeint??? Wie Teste ich das, Vergaser habe ich noch nicht auseinander gebaut ,weil wie gesagt NEU. Zünkerzen Farbe bei der Alten Schwarz bei der geht sie auch ins Schwarze, ja Wenn ihr richtig Gelsen habt Luftfilter geht voll mit Benzin wenn der wie oben Beschrieben der eine schlauch rein geht
    sie Bild
    {bild-down: http://img212.imageshack.us/img212/7605/73268143sm8.th.jpg}


    und schaut Bitte das Bild 3 an.

    Zylinderkopf weiß ich nicht wie ich ihn Fest mach weil bin ein kleiner Leihe aber schon etwas daran rum geschraubt,erkläre es mir wie es geht.Wie und Wo kann man die Zyndung einstellen aber ich denk mal das die geht weil wenn er läuft läuft er ich muss nur mal richtig Gas geben. Im Vergaser denk ich mal schon das Benzin ist,hab haber die schraube da nicht gehöfnet so das dort was reinlaufen kann. Mit der Nadel Einstellen meint ihr das doch was ich auf den Tisch Fotographiert habe oder??

    Mit der Luftzufur meinst du damit das ich den Filter Reinigen soll oder wie meinst du das @Kronkel

    THX
    mfg
    Free
     
  7. #6 1. September 2007
    AW: 50cc Roller Startet Ziemlich schlecht

    Hi


    hm mir kann wohl doch keiner Weiterhelfen, schade ich bin wirklich am verzeifeln weil ich nicht richtig weiter weiß brinkt der Startpilot vlt was oder eher doch nicht.

    mfg
    Free
     
  8. #7 16. September 2007
    AW: 50cc Roller Startet Ziemlich schlecht

    Ok leider kann mir keiner mehr weiter helfen ich Close dann mal ok.


    -Close-
     

  9. Videos zum Thema
Die Seite wird geladen...
Similar Threads - 50cc Roller Startet
  1. Antworten:
    10
    Aufrufe:
    1.383
  2. Antworten:
    8
    Aufrufe:
    677
  3. Antworten:
    7
    Aufrufe:
    696
  4. Antworten:
    5
    Aufrufe:
    642
  5. Antworten:
    17
    Aufrufe:
    4.615