Active-X -funtzt irgendwie net!

Dieses Thema im Forum "Netzwerk, Telefon, Internet" wurde erstellt von zeRo.cooL, 27. Juni 2005 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 27. Juni 2005
    Hi!
    wenn ich sieten öffne, die ein Active X Element beinhalten, kommt immer ein fehler das die seite nicht richtig angezeigt werden kann - sie wird dann gar nicht erst angezeigt! Wie kann ich das beim I-Net Explorer, FireFox oder T-Online Browser beheben?
    gr€€tz
     

  2. Anzeige
  3. #2 27. Juni 2005
    Firefox unterstützt garkein AcriveX
     
  4. #3 27. Juni 2005
    oke, dann geht es bei FireFox eben net! aber bei den anderen muss es doch irgendwie gehen!
     
  5. #4 27. Juni 2005
    RE: Active-X -funtzt irgendwie net! Hilfe

    Denn fehler hatte ich auch du musst formatieren


    hab sogar bei T-online Hotline und Microsoft angerufen

    hat nichts gebracht


    Formatieren bringts immer


    ------------------------------CoolHacker 4 ever--------------------------------
     
  6. #5 27. Juni 2005
    ehrlich gesagt bin ich von der idee nicht so angetan! Will nicht ständig formatieren! geht das net irgendwie anders?
     
  7. #6 27. Juni 2005
    Formatieren... löl :D

    Arbeitsplatz/Systemsteuerung/Internetoptionen/Reiter:Sicherheit/

    Da stellste jetzt die Sicherheitsstufe auf "Mittel" und das Problem sollte behoben sein.

    1.T-Offline & Microsoft... das sagt doch schon alles.
    2.Wenn ich jedesmal formatiert hätte bei sonem kleinen ProblemCHEN, dann müsste ich langsam mal ne Party geben... zur 100. Formatierung :p
     
  8. #7 27. Juni 2005
    re: warum funzt active x net

    ehm hast du vielleicht xp antispy? wenn ja kann es sein das du dort ausversehen alle active x elemente deaktiviert hast guck halt einfach mal nach ps: is mir auch ma passiert :rolleyes:
     
  9. #8 29. Juni 2005
    Schau dir die Sicherheitsstufe an, eventuell musst du sie anpassen, um Active X zuzulassen.

    Aber vorsicht, ich würds nicht für alle Seiten zulassen, damit kann man viele Spielchen machen...
     

  10. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Active funtzt irgendwie
  1. Antworten:
    0
    Aufrufe:
    917
  2. Antworten:
    0
    Aufrufe:
    909
  3. Tabellen Zellen färben, a:active?!

    osiris , 25. Dezember 2013 , im Forum: Webdesign
    Antworten:
    4
    Aufrufe:
    1.158
  4. Antworten:
    1
    Aufrufe:
    795
  5. Antworten:
    2
    Aufrufe:
    723