Agnitum Outpost Firewall Plus---> Konfigurieren mit Router?

Dieses Thema im Forum "Netzwerk, Telefon, Internet" wurde erstellt von xam, 15. Juli 2005 .

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 15. Juli 2005
    Hallo

    Ich hab mir heut die Agnitum Outpost Firewall installiert.
    Jetzt hab ich aber probleme mim konfigurieren, und zwar geh ich über einen Router ins internet, und diese verbindung soll überwacht werden. Der Konfigurations assistens erkennt aber nur eine locale verbindung.... Alles was ich mit dem Internet austausch intressiert die Firewall garnicht....

    Manuell konfigurieren kann ich das ganze auch nicht, weil ich meine IP immer wenn ich mich einlogge neu vom router zugewiesen bekomme....

    Wie kann ich das konfigurieren? (10 is sicher :p)

    XaM!
     

  2. Anzeige
  3. #2 16. Juli 2005
    welch version hast du denn??
     
  4. #3 17. Juli 2005
    ich hab 2.7.485.5401 :p

    Wenn ich die FW starte kommt auch, dass die konfiguration nicht geladen werden konnte und ich das programm neu installiern soll...


    Hoffe jm kann mir helfen!

    XaM
     
  5. #4 17. Juli 2005
    hmm es ist doch egal was zwischen deinem router und dem netz passiert die firewall ist doch für dein rechner zustandig.

    edit

    unter option ->system ->Lan einstellung deine ip (rechner) von hand eintragen und Netbios [x] Vertrauenswürdig [ ]

    edit2

    erstell doch einfach ne neue konfiguration wenn es nicht hlft konf speiern und neu intalieren
     
  6. #5 20. Juli 2005
    jo, aber welche ip soll ich denn da eintragen??

    hab ich ja schon im ersten post geschrieben:

    noch jemand ne idee?
    XaM
     
  7. #6 21. Juli 2005
    Servus...​
    Also ich hatte auch mal das prob und bei mir hatte es geholfen es neu zu installieren. Dieses Prob trat bei mir auch auf wenn ich beim installieren nen Virenscanner aktiv hatte, und ohne hat es dann geklappt. Aber ob der Fehler dadurch entstanden war weis ich auch net...

    Bei mir funzt jetzt alles super...hab auch die gleiche Version und geh über n Router ins Netz.

    Netzwerk IP wird automatisch erkannt und sonst funktioniert auch alles. Deine Aktuelle Netzwerk IP kannst Du unter deiner Lan-Verbindung nachschauen. Und ich würd den Router so einstellen das Du ne feste Netzwerk IP hast, dann brauchst net immerwieder deine IP in der Firewall aktualisieren.

    Wenn Du noch fragen hast...sag bescheid.


    mfg Devil676
     

  8. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Agnitum Outpost Firewall
  1. Antworten:
    2
    Aufrufe:
    388
  2. Antworten:
    1
    Aufrufe:
    1.628
  3. Antworten:
    6
    Aufrufe:
    274
  4. Antworten:
    4
    Aufrufe:
    412
  5. Antworten:
    5
    Aufrufe:
    253