Alle halbe stunde blauer bildschirm!! Bin am verzweifeln

Dieses Thema im Forum "Windows" wurde erstellt von 2Nyze, 28. August 2005 .

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 28. August 2005
    Hi @ all...

    Also ich bin wirklich mit meinem latein am ende... ich weiß nicht was ich noch machen soll.. Habe seit einigen wichen das problem das wenn ich meinen pc anlasse das dann irgendwann mal ein blauer bildschirm kommt dann zeigt er mir an Wndooof musste beendet werden damit der pc nicht weiter beschädigt wird.. unten ne fehlermeldung mit lauter nullen usw.. und er zeigt noch an irgendwas mit physikalischer speicher fehler....

    habe bei meinem pc hersteller dann angerufen die meinten.. ach der fehler sei bekannt schicken ihnen 2 cd`s gut das eine war so ne bootfix cd die schreibt den bootsektor neu und das andere eine recovery cd habe alles gemacht formatiert usw.. nun nach einen tag war der blaue bildschirm wieder da.. bin echt am verzweifeln..

    könnte mir hier vielleicht einer helfen!?

    dnake schon mal.. mfg
     

  2. Anzeige
  3. #2 28. August 2005
    Windows Fehlermeldung --- Windows Komplett neu machen.

    sprich

    Partition c: komplett löschen, und dann windows neu aufspielen

    Vorher natürlich DatenBackup machen.

    ansonsten

    Probleme mit dem Speicher ... Speicher austauschen.

    mfg spotting
     
  4. #3 28. August 2005
    Hi..

    ja das mit dem formatieren habe ich schon gemacht.. kam werden dem formatieren von c obwohl gar nichts drauf war der fehler.. darauf hin habei ch eben bei denen angerufen und die meinten der fehler sei bekanntund mir die cds geschickt.. aber nichts wars.. hm.. speicher!?

    mfg
     
  5. #4 28. August 2005
    gib mal speicherinformationen.

    was heißt, obwohl nichts drauf war ?

    nachdem, was du geschreiben hast, hast du eine recovery cd ausprobiert.
    das ist nicht komplett neu machen.

    ...

    ok, anderer vorschlag, um zu testen, ob es an windows liegt.
    1. besorg dir knoppix
    2. starte den pc von cd aus mit knoppix (oder kanopix)
    3. arbeite ne zeitlang damit. belaste ihn. mach nen virenscan. z.B.

    kommt auch dann eine Fehlermeldung liegt es NICHT an windows.
    oder dem Arbeitsspeicher.

    dann LÖSCHE die Festplatte.
    nur löschen, nichts anderes.
    einfach LÖSCHEN,
    so, das auch kein Dateisystem mehr drauf ist.
    (das geht nicht mit der recovery cd)

    installiere dann windows neu, vollständig neu.
     
  6. #5 28. August 2005
    Zuletzt von einem Moderator bearbeitet: 15. April 2017
    hole dir TuneUp Utilities 2006
    und mach das was bei den bilder steht


    kopievonunbenannt3tn.jpg
    {img-src: //img134.imageshack.us/img134/2721/kopievonunbenannt3tn.jpg}


    unbenannt5tv.jpg
    {img-src: //img134.imageshack.us/img134/7513/unbenannt5tv.jpg}
     
  7. #6 28. August 2005
    Formatieren, aber alles,d.h. alle laufwerke!!!!!!!

    Is bei mir auch sehr oft so!!!
     
  8. #7 28. August 2005
    hatte ich schon gemacht.. 3 mal bringt nichts
     
  9. #8 29. August 2005
    Hast du noch Garantie?? Hast du die Partition gelöscht....muss auch noch sein. Du musst im MS-dos mal "fdisk" eingeben, da kannste n paar sachen
    machen. Falls du WinXP Home benutzt, kannste ja auch mal Pro installen, schnell runterladen und gecrackter key (oder legst du auf echtheit wert?)
    Hoffe irgendwas hilft!!! Aber ansonsten, PC einschicken und neuen geben lassen wenn noch Garantie....Viel Glück!!!

    PS: Ich weiß wie das ist, wenn der PC, der beste Freund auf einmal ein Verräter zu sein scheint... X(
     
  10. #9 30. August 2005
    so bild ist nun da
     
  11. #10 30. August 2005
    Schaut doch stark nach einem Harware Problem aus...
    Alle Lüfter checken
    Die Speicherriegel checken
    Richtigen Sitz der Graka checken und der Kabel

    Vielleicht hilft auch Intensievcheck der Festplatte:
    Arbeitsplatz - Eigenschaften - Extras - Fehlerüberprüfung
    Jetzt prüfen - Beide Kästchen anhacken - Starten
     
  12. #11 30. August 2005
    Würd ich auch tippen. Es kann allerdings genauso gut ein Treiberproblem sein. Haste in letzter Zeit irgendwelche neuen Treiber ausprobiert?

    Könnte auch ein IRQ Konflikt sein. Im BIOS an den IRQ Einstellungen rumgespielt?

    Evtl. mal nen BIOS Reset versuchen (falls du da Einstellungen geändert haben solltest) und mit den Standard Einstellungen booten (nicht Performance!)
     
  13. #12 31. August 2005
    das mit arbeitsplatz habe ich leider nicht gefunden bin auf eigenschaften aber habe da nirgedns extras stehn.. kühler und lüfter laufen alle.. werde heute mal sie speicher austuaschen und da mal versuchen was das sein kann..
     
  14. #13 31. August 2005
    so ein Problem hatte ich damals als ich die beiden dual channel infineon ram-riegel bekommen hatte... ich hatte nach ner bestimmten Zeiten beim serven oder spielen einfach einen Bluescreen....

    Ich hatte vorher nur "einen" Infineon 256Mb DDR DIMM Ramriegel drin und da lief alles ohne Probleme ... danach wollte ich aufrüsten und hatte mir noch 2x 512 DDR Infineon dazu geholt... danach hab ich die beiden in den dual channel slot getan und den 3 slot von meinem Mainboard mit dem 256 Riegel belegt...
    Danach kamen die Bluescreens, wo ich natürlich auch erstmal rätseln musste worans liegt....,bBis mir dann jemand gesagt hatte das es ein Ram problem sein kann :O

    Danach hab ich den 256 Riegel entfernt und nur noch die beiden 512 er Riegel drin gehabt und siehe da keine Bluescreens mehr... ,is nur blöd wenn man vorher denkt ,das es ein WIndows Problem war und erstmal Formatiert und neu aufgepsielt hatte wie du jetzt und ich damals auch =)

    Nunja jetzt läuft der Pc wieder stabil.. weiss aber bis heute noch nicht wieso sich die beiden 512 er nicht mit den 256 er Riegel vertragen :-\ , obwohls vonner selben Marke is..

    Also bei deinem Problem isses wie meine Vorredner schon sagten entweder ein Hardware problem wie bei mir oder ein Treiber Problem.. aber am system oder so hängt es meiner Meinung nicht...

    Hoffe das du das Proble möglichst schnell ausfindig machen kannst :]

    Greez Hurri

    Wer Rechtschreibfehler findet darf sie behalten... ;)
     
  15. #14 31. August 2005
    Der Fehler ist mir auch bekannt =)


    Hatte erst letzte Woche den gleichen wie du alles was Ich gemacht habe ist ein paar Daten gerettet die Ich noch retten konnte und dann per Bios im Save Mode gestartet und mal System Wiederherstellung gemacht hat aber nicht geklappt naja dann hab Ich halt Festplatte C mit einem Programm namens Eraser über Bootdisk formatiert und 10X überschrieben damit auch alle Daten beseitigt sind und dann hab Ich WIndows neu draufgespielt und es hat geklappt hab keine Probleme mehr versuch es mal mit Eraser das Prog is Freeware aber du musst due Bootable Version runterladen die machst du dann auf eine Diskette und stellst eindas die Diskette Booten dann drückst du Enter wo steht *Boot from Disc* dann Tippst du dich durch formatierst komplett und fertig :D
     

  16. Videos zum Thema
Die Seite wird geladen...