Alles futsch?

Dieses Thema im Forum "Hardware & Peripherie" wurde erstellt von Zoowaerter, 10. Juli 2007 .

Schlagworte:
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 10. Juli 2007
    hi,
    also ich hab ein mächtiges Problem ;)
    Gestern ist mein Pc plötzlich ausgegangen und hat neugestartet. doch während dem hochfahren startet er immer wieder neu. manchma hat er es auch bis zum anmelden und ich war auf meinem desktop und dachte es sei alles wieder ok.. doch dann iser wida neugestartet.
    also hatte ich keine chance an ihn zu kommen auch im abgesicherten modus is des gleiche passiert....

    dann hab ich meine festplatte ausgebaut und als externe an en andren geschlossen um meine wich tigen sachen zu retten....

    eben hab ich jetzt die festplatte wieder an den pc geschlossen und ihn angeschaltet... doch leider tut sich nichts. also die kühler laufen alle doch bilderschirm bleibt schwarz.....
    cd laufwerke lasse sich auch nicht öffnen...

    woran kann das liegen?? also doch eher ein hardware und kein software fehler!?

    hoffe ihr könnte mir schnell helfen sonst sterb ich ja noch wenn ich hier an nem 500 mhz ubuntu ding hocken muss .....

    (E: kann mir vlt noch jemand die einstellungen für xchat (ubuntu) sagen damit ich in den raidrush channel komm?? schaffs nich kenn ubuntu nich un icq schaff ich nich zu installen.. )
     

  2. Anzeige
    Heute: Deals & Sale mit stark reduzierten Angeboten finden.
  3. #2 10. Juli 2007
    AW: Alles futsch?

    geht denn der monitor an?? irgendwelche meldungen spuckt er evtl nicht aus?? oder??

    gruß
     
  4. #3 10. Juli 2007
    AW: Alles futsch?

    also er geht an wie normal.. sagt mir dann stromsparmodus und fertig.. also wie immer und kabel stimmen graka lüfter dreht sich auch...
     
  5. #4 10. Juli 2007
    Zuletzt von einem Moderator bearbeitet: 15. April 2017
    AW: Alles futsch?

    vll hast du dir nen bösen trojaner oder so eingefangen

    wegen irc: [Chat] IRC-XChat -Tutorial

    was passiert denn wenn du eine klomplett neue festplatte anschließt
     
  6. #5 10. Juli 2007
    Zuletzt von einem Moderator bearbeitet: 15. April 2017
  7. #6 10. Juli 2007
    AW: Alles futsch?

    naja danke aber der thread hilft nit so wirklich... weil ich komm ja nichma bis anen desktop geschweige denn ans bios

    und ne andre festplatte hab ich auch schon getestet ging aber auch nix...
     
  8. #7 10. Juli 2007
    AW: Alles futsch?

    Du kommst noch nichtmal ins Bios? Das ist natürlich sehr schlecht. Sonst hätte ich nämlich gesagt, dass du mal deine Bootreihenfolge checken solltest... Aber so weiß ich auch nicht weiter.
     
  9. #8 10. Juli 2007
    AW: Alles futsch?

    Piept der rechner ungewöhnlich viel? Dann hat das auch zu bedeuten, wenn versuch mal das piepen zu beschreiben - 2xmal kurz oder 3 lang ^^
     
  10. #9 10. Juli 2007
    AW: Alles futsch?

    also garkein piepen....

    als noch dass neustart problem war kam aber so ein sicherungsrausflieg geräusch würde ich es interpretierne^^ also so en klacken kann auch was andres sein..

    und naja so sachen wie bootrheinfolge gucken und so hab ich alles schon versucht gehabt und weiß ich^^ bin kein vollkommener noob zum glück..

    aber trotzdem danke an alle schnellen antworten bws ;)
     
  11. #10 10. Juli 2007
    AW: Alles futsch?

    Besorg dir mal den Erdcommander oder DSL (=Damn Small Linux) und backuppe damit dein ganzes Zeug z.B. auf eine externe Festplatte. Danach kannst du ja mal formatieren und schauen obs dann wieder läuft.
    So würde ich jetzt verfahren.
     
  12. #11 10. Juli 2007
    AW: Alles futsch?

    Hört sich wohl nach einem Hardwarefehler an. An der Festplatte scheints ja nicht zu liegen, wenn du schon eine andere probiert hast und es dort auch nicht ging. Ich würde jetzt versuchen die anderen Geräte auch mal auszutauschen um rauszufinden was kaputt ist. RAM, CPU usw...
     
  13. #12 10. Juli 2007
    AW: Alles futsch?

    also ich habe vor ein paar tagen den alten rechner vom kollegen abgekauft und habe ein ähnliches problem gehabt.

    und zwar kam ich auch nicht ins bios und der rechner hat einfach nicht gebootet! er ging einfach nur an und der monitor sagte mir das er halt kein signal bekommt und ging einfach aus!

    gepiepst hat auch nichts!

    im nachhinein hat der folgende tests gemacht! ram-speicher getestet und im anschluss die graka.

    habe nach einer zeit dann herausgefunden das es am ram-speicher lag. kollege hat nämlich unterschiedliche taktungen der knochen verbaut. das bios hat dann durch die längere standzeit alle hochgetaktet und die mit der kleineren taktung sind durchgebrannt:(

    also defekte ausgebaut! beim hochfahren waren dann im anschluss alle tests erfolgreich und ich konnte ins bios und der rechner hat dann ganz normal gebootet.

    fazit: teste also mal deine Ram-speicher bzw schaue nach wie boot bzw. testreihenfolge ist!!

    gruß
     
  14. #13 11. Juli 2007
    AW: Alles futsch?

    also nach euren guten tipps hab ich en paa sachen versucht...:]

    graka getauscht--> nix anders...

    dan ja ich habe zwei verschieden getaktete rams.. aber auch bei dem wechsel test nix anders...

    habe keinen andren cpu und kein andres netzteil zum testen...
    aber was komisch is is dass die festplatte kaum summt oda garnich irgendwie geht die glaube ich nich an... d.h. netzteil gibt ihr kein strom weil sie an andren pcs geht...

    aber auch wenn kein laufwerk angeschlossen ist müsste der pc doch was anzeigen oda?? weil ja das bios informationen hat?(
     

  15. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Alles futsch
  1. Antworten:
    7
    Aufrufe:
    6.681
  2. Antworten:
    9
    Aufrufe:
    1.023
  3. Antworten:
    4
    Aufrufe:
    1.318
  4. Antworten:
    2
    Aufrufe:
    1.350
  5. Alleskönner PC bis 800€

    mOnTi , 18. Oktober 2014 , im Forum: Kaufberatung
    Antworten:
    3
    Aufrufe:
    1.392