amd tl 56 & x1600 mobility Übertaken

Dieses Thema im Forum "Overclocking & Benchmarks" wurde erstellt von msaterd, 27. November 2009 .

  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 27. November 2009
    Hoi habe da so ein Problem...

    beim normalen übertakten bekomme ich die Fehlermeldung R300 error!!!
    Atitool & Clockgen...

    habe versucht ccc von dna drauf zu bekommen zum Übertakten aber finde keinen treiber, der meine Grafikkarte ansteuert...:angry:

    Vista 32...
     

  2. Anzeige
    Heute: Deals & Sale mit stark reduzierten Angeboten finden.
  3. #2 27. November 2009
    AW: amd tl 56 & x1600 mobility Übertaken

    Ist das ein notebook? Dann nimm NHC

    lg Crux
     
  4. #3 27. November 2009
    AW: amd tl 56 & x1600 mobility Übertaken

    R300 und weg... ist irgend was von ati in der grka

    Aber nettes tool...
    von der temp her < 90°C geht noch was...:p

    p.s. wollte anno 1404 per lan zocken... 3.6 GHz langen nicht...:angry:
     
  5. #4 27. November 2009
    AW: amd tl 56 & x1600 mobility Übertaken

     
  6. #5 27. November 2009
    AW: amd tl 56 & x1600 mobility Übertaken

    amd 100-97 °C sollte gehen...
     
  7. #6 27. November 2009
    AW: amd tl 56 & x1600 mobility Übertaken

    is doch ein notebook?, da sollte man aufpassen, viel mehr technik auf weniger raum.
     
  8. #7 4. Dezember 2009
    AW: amd tl 56 & x1600 mobility Übertaken

    So habe es geschafft...
    einen tl 66 eingebaut 2*2,3 GhZ
    Aber was wichtiger war die Wärmeleitpaste...
    Scheinbar legte Acer nicht so einen wert auf Wärmeleitpaste...
    Hatte alles gereinigt und neue darauf gemacht ( auch das Wärmeleitpflaster entfernt der Graka)
    Somit ging die Lauftemperatur um 15 °C zurück und konnte locker 10% Übertaktet werden...

    Anno 1404 spielbar ohne ruckeln und auf voller Auflösung...
     

  9. Videos zum Thema
Die Seite wird geladen...