anbindung=16000 aber upload= fast 0

Dieses Thema im Forum "Netzwerk, Telefon, Internet" wurde erstellt von westsider, 14. Dezember 2006 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 14. Dezember 2006
    hi leute,


    ich hab eine anbindung von 16k(DSL-FLAT) mit dem download ist alles in ordnung es läd mit 1200 oder so das ist glaub ich in ordnung aber mit dem upload habe ich große probleme mein upload speed ist 63bytes/s oder so und wenn ich in msn bin und ich leute anschreibe oder ihnen was schicken will dann können die anderen es noch nichtmal annehmen also kommt noch nicht mal bei denen an. Oder wenn ich was z.B. bei rapidshare uppen will dann läd es auch nur mit 1kb/s hoch. mein provider ist T-online.
    ich hoffe ihr könnt mir weiter helfen. bin schon am verzweifeln :(


    für jeden gescheiten antwort gibt es selbst verständlich + punkte


    mfg westsider
     

  2. Anzeige
    Dealz: stark reduzierte Angebote finden.
  3. #2 14. Dezember 2006
    AW: anbindung=16000 aber upload= fast 0

    hmmmm sehr komisch ... haste schon ma beim T-Punkt oder so gefragt oder email an T-Com geschrieben oder angerufen? frag die einfach ma was die für ne :poop: gebaut haben xD
    T-com (T-Online) macht eh immoment viel :poop: mit den leitungen überral bugts das liegt da dran weil die versuchn ihr netz weiter auszubauen! aber frag einfach ma bei dennen nach!

    Ps. ich hoffe ich konnt dir wenigstens ein bissel helfen ;)

    Peace
     
  4. #3 14. Dezember 2006
    AW: anbindung=16000 aber upload= fast 0

    gehst mit router ins i-net? wenn ja, mit was für einen?
    ist er adsl2 fähig? wenn ja, könnte er ev. nicht in ordnung sein.
    gib mal ein paar mehr info's.

    dein download von 1200 ist auch ein bischen dürftig.
     
  5. #4 14. Dezember 2006
    AW: anbindung=16000 aber upload= fast 0

    vllt liegt es an der Router/XP Firewall....weil ich hab auch DSL 16k und bei icq upload speed zwischen 60-90 kb.....ich komme nur bei youtube.com auf 120kb......also check mal deine firewalls..... ;) hoffe ich konnte dir helfen
     
  6. #5 14. Dezember 2006
  7. #6 14. Dezember 2006
    AW: anbindung=16000 aber upload= fast 0

    danke an alle ( ihr habt alle eine gute bewertung bekommen)

    ich hab mal grad einen speed test bei wieistmeineip.de gemacht hier sind die ergebnisse

    -------------------------------------------------------------------------------------------------------------------

    Donnerstag, 14.12.2006 um 20:21:45 Uhr (CET), IP-Adresse: ************

    Download-Geschwindigkeit:

    10.937 kbit/s (1.367 kByte/s)

    Upload-Geschwindigkeit:

    3 kbit/s (0 kByte/s)

    Das Ergebnis entspricht folgendem Anschlusstyp: DSL 16.000

    -------------------------------------------------------------------------------------------------------------------


    ich hab einen router, ein paar freunde von mir haben mir gesagt das ich glaub ich ein paar ports frei schalten muss aber wie das geht was ich nicht:S

    :(
     
  8. #7 14. Dezember 2006
    AW: anbindung=16000 aber upload= fast 0

    ruf mal dein provider an, er soll mal an deinen port einen reset durchführen. es kann auch sein, das der port nicht in ordnung ist. das können die auch testen. oder frage mal nach, ob die dich auf einen andere port umlegen können.
    dein speedtest ist ja für eine 16k leitung sehr dürftig.?(
     

  9. Videos zum Thema
Die Seite wird geladen...
Similar Threads - anbindung 16000 aber
  1. Antworten:
    1
    Aufrufe:
    1.851
  2. Antworten:
    1
    Aufrufe:
    600
  3. Antworten:
    12
    Aufrufe:
    1.973
  4. Antworten:
    8
    Aufrufe:
    1.341
  5. Antworten:
    13
    Aufrufe:
    1.665