AntiVir Guard

Dieses Thema im Forum "Windows" wurde erstellt von Checkoff, 23. Dezember 2005 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 23. Dezember 2005
    Hi Leute!

    Mein AntiVir Guard lässt sich nicht aktivieren... ?( Hoff eihr könnt mir helfen!

    Für die helfende Antwort gibts nen 10er!

    Checkoff

    EDIT: Ich hab da ja dieses symbol in der leiste und wenn ich da nen rechtsklick drauf mache, dann steht ganz oben "AntiVir Guard aktivieren" allerdings kan ich das nicht anklicken....
     

  2. Anzeige
  3. #2 23. Dezember 2005
    Was genau meinste mit "lässt sich nicht aktivieren", bzw. wann tritt das Problem auf ?

    Hab auch manchmal solche Probleme, ich weiss da aber, woran es liegt ;)

    MfG Flohmaster
     
  4. #3 23. Dezember 2005
    also ich hab den ja unten in dieser leiste und dannmach ich da nen rechtsklick drauf und dann steht ganz oben: "AntiVir Guard aktivieren" dieses lässt sich allerdings nicht anklicken....
     
  5. #4 23. Dezember 2005
    Aber das Antivir-Symbol ist unten in der Leiste zu sehen oder?
     
  6. #5 23. Dezember 2005
    ja ist es
     
  7. #6 23. Dezember 2005
    Hmmm .... läuft das Programm denn? Also kannst du es über das Symbol starten?
     
  8. #7 23. Dezember 2005
    ja kann ich
     
  9. #8 23. Dezember 2005
    Haste schonmal probiert Antivir neu zu installieren?
     
  10. #9 23. Dezember 2005
    ja hab ich auch gemacht also komplett deinstalliert und dann die neuste version installiert
     
  11. #10 23. Dezember 2005
    Hmmm, aber das ist ja net so tragisch wenn der guard net läuft .... is ja nur der hintergrundwächter.....aber vllt. liegts auch an einer Einstellung ..... sry, aber ich weiss im moment auch net weiter ;(
     
  12. #11 23. Dezember 2005
    trotzdem danke
     
  13. #12 23. Dezember 2005
    Das einzige was mir im moment noch einfällt is, dass es an der Installation liegen könnte. Als du Antivir neu installiert hast, hast du da bei jedem ein Häkchen reingemacht/dringelassen(is glaube ich standard) und hast du bei zufällige seriennummer generieren (oder so ähnlich) den Haken rausgemacht? Wenn ja, dann weiss ich wirklich net mehr ;) .... sry

    MfG Flohmaster
     
  14. #13 23. Dezember 2005
    Handelt es sich hierbei um den Antivir Linux oder Windows Guard?
     
  15. #14 23. Dezember 2005
    der antivir dienst ist unter ausführen--> services.msc aus!

    mach den an und du hast deinen guard wieder!
     
  16. #15 24. Dezember 2005
    und du bist dir ganz sicher, dass du von der linux version von antivir redest? weil meines wissens nach hat die linux version gar keine gui
     
  17. #16 24. Dezember 2005
    Wird wohl Windows Version sein. Linux hat keinen Guide!
     
  18. #17 24. Dezember 2005
    ne ich denk ma der junge mann hat ne win box!
     
  19. #18 24. Dezember 2005
    Dann sollte er vielleicht erstmal lernen in das richtige Forum zu schreiben :p
    -> SMod bitte verschieben.

    (Und die Antivir Linux Version hat eine GUI (schoen in Java geschrieben :p ))
     
  20. #19 24. Dezember 2005
    ~#moved to Windows & Software#~
     
  21. #20 24. Dezember 2005
    ja sorry leute falsches trade...
     
  22. #21 24. Dezember 2005
    das hatte ich mal...nur nach mehreren neuinstallationen hat es komischerweise wieder gefunzt
    probier mal das:

     
  23. #22 24. Dezember 2005
    hi

    wennst antivir nochmal neu instalierst dann mach keinen hacken bei "nur neue dateien instalieren" dann müßte es wieder gehen
     
  24. #23 24. Dezember 2005
  25. #24 24. Dezember 2005
    onlinevirenscan dauert aber jahre^^
     
  26. #25 24. Dezember 2005
    Moin




    Bei mir hatts daran gelegen,dass ich Anti vir 2 mal installiert hatte!

    Ich hab einfach den alten Ordner gelöscht und dann gings :p
     

  27. Videos zum Thema
Die Seite wird geladen...
Similar Threads - AntiVir Guard
  1. Antworten:
    2
    Aufrufe:
    1.350
  2. Antworten:
    1
    Aufrufe:
    730
  3. Antworten:
    1
    Aufrufe:
    748
  4. Antworten:
    2
    Aufrufe:
    1.075
  5. prob mit antivir guard *plz helpÜ

    Shorty305 , 7. November 2006 , im Forum: Windows
    Antworten:
    5
    Aufrufe:
    263